<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Описан способный привести к гражданской войне в США сценарий &raquo;</title>
<meta name="description" content="Итальянский политолог, глава аналитического центра Vision Global Trends Тиберио Грациани раскрыл сценарий, при котором в США может начаться гражданская война.Он отметил, что реальное военное противостояние станет горькой реальностью, если Дональд Трамп, пока еще действующий хозяин Белого дома,">
<meta name="keywords" content="гражданская, война, Трамп, реальностью, такой, Грациани, станет, сценарий, разделится, население, событий, вариант, зародыше, самом, придавит, попытки, Итальянский, пойдет, такие, последние">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Описан способный привести к гражданской войне в США сценарий">
<meta property="og:url" content="https://informing.ru/2020/12/25/568521106289.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/rss/1608909659_7d885695-3fad-46f1-aba6-bc5885cc9236.jpeg">
<meta property="og:description" content="Итальянский политолог, глава аналитического центра Vision &amp; Global Trends Тиберио Грациани раскрыл сценарий, при котором в США может начаться гражданская война. Он отметил, что реальное военное противостояние станет горькой реальностью, если Дональд Трамп, пока еще действующий хозяин Белого">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2020/12/25/568521106289.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=bc18a"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=bc18a" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1608907996_tramp-s-vs.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    
    <!--luckyads--><script async src="//uwwaml.com/k2v17l/192lvim0p3y0/q8h876uvq867ypkq2hlg3.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                	<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                    	<ul>
                                        	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                            <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                        </ul>   
                                    </li> 
                                    <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                    	<ul>
                                    		<li><a href="/ukraine/">Украина</a></li>
                                   			<li><a href="/syria/">Сирия</a></li>
                          					<li><a href="/libya/">Ливия</a></li>
                               				<li><a href="/military/">Военные новости</a></li>
                                 		</ul>   
                                	</li>
                                	<li><a href="/politics/">Политика</a></li>
                                	<li><a href="/economics/">Экономика</a></li>
                                	<li><a href="/incidents/">Происшествия</a></li>
                                	<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                            			<ul>
         									<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                      						<li><a href="/technology/science/">Новости науки</a></li>
                       						<li><a href="/technology/auto/">Автомобильные новости</a></li>
                         				</ul>   
                               		</li>
                   					<li><a href="/health/">Здоровье</a></li>
                                	<li><a href="/sport/">Спорт</a></li>
                                	<li><a href="/celebrities/">Знаменитости</a></li>
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                                       
                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Описан способный привести к гражданской войне в США сценарий</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 18:20</p>
                            <p><a href="#"><i class="icon-profile-male"></i> Ольга Громова</a></p>
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://informing.ru/2020/12/25/568521106289.html#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    <img src="/uploads/posts/poster/1608907996_tramp-s-vs.jpg" alt="Описан способный привести к гражданской войне в США сценарий">
                    <div class="poster-description"></div>
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                    <div style="margin-bottom: 20px;"><!-- Yandex.RTB R-A-137716-7 -->
<div id="yandex_rtb_R-A-137716-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137716-7",
                renderTo: "yandex_rtb_R-A-137716-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>               
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                            	<p class="text1"><p style="text-align:justify;">Итальянский политолог, глава аналитического центра Vision &amp; Global Trends Тиберио Грациани раскрыл сценарий, при котором в США может начаться гражданская война. </p><p style="text-align:justify;">Он отметил, что реальное военное противостояние станет горькой реальностью, если Дональд Трамп, пока еще действующий хозяин Белого дома, захочет удержать свою власть силой. Пока приписываемые президенту планы по введению военного положения в США реалистичными не кажутся. </p><img src="/uploads/posts/rss/1608909659_7d885695-3fad-46f1-aba6-bc5885cc9236.jpeg" alt="" class="fr-dib"><br><p class="quote">«Ему пришлось бы обратиться к помощи определенных групп внутри Пентагона и, прежде всего. частных военных компаний и военизированных формирований. В таком случае Трамп стал бы заложником последних», — поведал Грациани в интервью <!--dle_leech_begin--><a href="https://informing.ru/index.php?do=go&amp;url=aHR0cHM6Ly9sZW50YS5ydS9uZXdzLzIwMjAvMTIvMjUvY2l2aWxfd2FyX2FnYWluLw%3D%3D" target="_blank">«Ленте»</a><!--dle_leech_end-->. </p><p style="text-align:justify;">Он убежден, что дипстейт, хоть и ослабленный противостоянием с администрацией Трампа за последние годы, такие попытки придавит в самом зародыше. </p><p style="text-align:justify;">Но все же если такой вариант событий станет реальностью, то население США разделится на два лагеря и пойдет друг на друга - разразится реальная гражданская война, и исход ее, по мнению политолога, будет непредсказуемым. </p><p style="text-align:justify;">Но такой сценарий вряд ли сработает, поскольку его разыгрыванию воспротивятся многие группы, ведь он влечет за собой масштабный институциональный кризис, не говоря уж об утрате США глобального влияния на процессы в мире. </p></img></p>
                                <p style="text-align: right;font-size: 14px;font-style: italic;">Источник: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>   
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div>                                
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Google.News"></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Яндекс.Дзен"></a>
                               		</div>                                    
                                	<div class="clear"></div>    
                                </div>  
                                <div style="margin: 10px; font-weight: bold; font-size: 16px;">Не забудьте поделиться новостью!</div>
								<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/25/568521106289.html">Описан способный привести к гражданской войне в США сценарий</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 18:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/25/568521106241.html">Сергей Лавров заявил о мыслях Европы об уходе от долларовой зависимости</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/25/568521106152.html">МИД РФ: США нагнетают конфронтацию с Россией на море для наращивания военных расходов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 00:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/24/568521106008.html">Эксперт Баранец считает Калининград местом, откуда Россия начнет испепелять НАТО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 00:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/23/568521105946.html">РФ назвали самой большой угрозой для НАТО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-12-2020, 16:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/23/568521105832.html">В Карабахе азербайджанцы заблокировали автобусы Минобороны Армении</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-12-2020, 00:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/21/568521105592.html">Эксперт: Турция создает с нуля украинский флот для войны с Россией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2020, 14:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/21/568521105586.html">Американский сенатор назвал Россию бензоколонкой, притворяющейся страной</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2020, 13:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/20/568521105491.html">Генерал ВСУ Назаров заявил о невозможности «хорватского сценария» в Донбассе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-12-2020, 20:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/20/568521105493.html">В России объяснили бесполезность современных средств ПВО в конфликте в Карабахе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-12-2020, 18:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/20/568521105484.html">Военный корабль НАТО устроил провокацию возле российской базы ВМФ в Сирии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-12-2020, 10:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/19/568521105383.html">В ЕС намерены искать баланс в отношениях с Россией и Турцией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-12-2020, 23:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/19/568521105409.html">Украину предупредили о плачевных последствиях заигрывания с Турцией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-12-2020, 15:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/19/568521105366.html">В Сенате заявили, что Россия объявила войну США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-12-2020, 10:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/18/568521105254.html">Эксперт Дандыкин рассказал о действиях военных РФ, если НАТО перейдет черту</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-12-2020, 18:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/18/568521105209.html">Помпео заявил, что санкции в отношении Турции из-за C-400 направлены и против РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-12-2020, 09:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/18/568521105198.html">Глава Штаба обороны Британии назвал Россию угрозой безопасности евроатлантического региона</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-12-2020, 00:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/17/568521105152.html">США и Турция могут подключиться к наступательным действиям украинской армии на Донбассе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-12-2020, 17:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/17/568521105148.html">Путин заявил, что Эрдоган всегда держит слово</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-12-2020, 16:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2020/12/17/568521105045.html">Донбасс может быть потерян за несколько недель в случае применения турецких беспилотников</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-12-2020, 01:25</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
                                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                    </div>
                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                    
					<!-- Yandex.RTB R-A-137716-8 -->
<div id="yandex_rtb_R-A-137716-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137716-8",
                renderTo: "yandex_rtb_R-A-137716-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="15499"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                   
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">     
                <div class="theiaStickySidebar">
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-137716-12 -->
<div id="yandex_rtb_R-A-137716-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137716-12",
                renderTo: "yandex_rtb_R-A-137716-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
					<div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="15498"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                    
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-137716-14 -->
<div id="yandex_rtb_R-A-137716-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-137716-14",
                renderTo: "yandex_rtb_R-A-137716-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
                    
                     
                    
                </div>
                </div>
            </div>
        </div>
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-8 col-xs-12">
                            <div class="about">
                                <h3>«INFORMING»</h3>
                                <p>Информационное интернет-издание «INFORMING» </p>                                
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Соц.Сети</h3>
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>                                    
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press/">Пресс-релизы</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2020 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
    
	<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
	<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	
	
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
    
</body>
</html>