<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>США  потратят 152 миллионов долларов на модернизацию военной базы в Румынии &raquo;</title>
<meta name="description" content="США планируют выделить 152 млн долларов на масштабную модернизацию румынской военно-воздушной базы в городе Кымпия-Турзий. Около 130 миллионов будет потрачено уже в текущем году. Такое решение расширит американское военное присутствие в регионе Черного моря, который стратегически важен для">
<meta name="keywords" content="долларов, Кымпия, миллионов, модернизации, регионе, сообщает, также, военное, самолетов, американское, Турзий, региона, Россия, установила, планируют, современные, системы, безопасности, противовоздушной, обороны">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="США  потратят 152 миллионов долларов на модернизацию военной базы в Румынии">
<meta property="og:url" content="https://informing.ru/2021/05/18/568521123610.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/rss/1621346899_15574621_original.jpg">
<meta property="og:description" content="США планируют выделить 152 млн долларов на масштабную модернизацию румынской военно-воздушной базы в городе Кымпия-Турзий. Около 130 миллионов будет потрачено уже в текущем году. Такое решение расширит американское военное присутствие в регионе Черного моря, который стратегически важен для">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2021/05/18/568521123610.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=bc18a"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=bc18a" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1621346899_15574621_original.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js -->
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>

        <!--luckyads--><script async src="//uwwaml.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Вторник, 18  Май 2021</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">
				                  
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">США  потратят 152 миллионов долларов на модернизацию военной базы в Румынии</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i>Александр Зуев</a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 18:00</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 0</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2021/05/18/568521123610.html#comment">0</a></a></li> -->
                                </ul>   
                            
                                
                                <div class="position-relative mb-30">
                                    <img alt="США  потратят 152 миллионов долларов на модернизацию военной базы в Румынии" src="/uploads/posts/poster/1621346899_15574621_original.jpg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">В Мире</div></div>
                                   		<div class="poster-description"></div> 
                                                                      
                                </div>
                                                               
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p class="text1"><p style="text-align:justify;">США планируют выделить 152 млн долларов на масштабную модернизацию румынской военно-воздушной базы в городе Кымпия-Турзий. Около 130 миллионов будет потрачено уже в текущем году. Такое решение расширит американское военное присутствие в регионе Черного моря, который стратегически важен для Вашингтона. Об этом сообщает американское военное издание Stars and Stripes. </p><p style="text-align:justify;">Выделенные средства направят на строительные проекты. Это позволит авиабазе Кымпия-Турзий обслуживать тяжелые грузовые самолеты, размещать истребители и развернутый персонал, а также реагировать на угрозу безопасности в регионе. Благодаря модернизации бывший аэродром «советского блока» сможет безопасно принимать и хранить боеприпасы. Военная база времен «холодной войны» в Румынии может стать «ротационным центром». </p><img src="/uploads/posts/rss/1621346899_15574621_original.jpg" alt="" class="fr-dib"><br><p style="text-align:justify;">Работы по модернизации оплачиваются в рамках Европейской инициативы сдерживания – программы, запущенной в 2014 году, чтобы успокоить союзников США в Европе после присоединения Крыма к России. В прошлом году США и Румыния подписали «дорожную карту» оборонного сотрудничества, в которой большое внимание уделяется безопасности Черноморского региона, где Россия установила современные системы противовоздушной обороны. </p><p style="text-align:justify;">Работы предполагают строительство «площадки для опасного груза» стоимостью 30 миллионов долларов для поддержки приема самолетов C-5 Galaxy и C-17 Globemaster, а также перрон для стоянки истребителей и транспортных самолетов. Полукруглая бетонная грузовая площадка способна выдержать 30 000 фунтов взрывчатого вещества. В дальнейшем американцы будут использовать румынскую авиабазу в качестве ротационного хаба для войск НАТО. </p><p style="text-align:justify;">Издание сообщает, что ВВС США уже вложили 14 млн долларов в техническое оснащение базы в Кымпия-Турзий. </p></img></p>
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>                                    
                                     
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123505.html">Самолеты ВВС США, которые преимущественно ломались над Россией, отправят на утилизацию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123487.html">Российский ЗРПК «Панцирь-СМ-СВ» оказался эффективнее израильского «Iron Dome»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 17:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123475.html">Выявлена секретная 60-тысячная армия США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 15:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123467.html">ВМС США могут потерять 1200 ракетных установок</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 14:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123426.html">Sohu: РФ готовит мощный удар в «подбрюшье» финансовой системы США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123438.html">США могут разместить свои военные базы на территории Греции</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/17/568521123419.html">США тайно поставляют оружие в Израиль после заявления о невмешательстве в конфликт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 08:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/16/568521123349.html">Опубликовано видео уничтожения танка Израиля Merkava российским ПТРК «Корнет»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 16-05-2021, 12:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/16/568521123330.html">Появилось фото турецкого Bayraktar TB2, сбитого российским комплексом «Красуха» в Сирии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 16-05-2021, 10:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/16/568521123325.html">NDM: ВС США активно готовятся к полномасштабной войне с русскими в Арктике</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 16-05-2021, 08:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123314.html">В ХАМАС заявили о готовности бомбить Израиль в течение полугода</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 23:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123300.html">Акция в честь фильма «Турист» собрала тысячи людей в Банги</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 19:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123243.html">Подлодка «Великий Новгород» нанесла 14 ударов «Калибрами» по сирийским боевикам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 10:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123245.html">По израильской авиабазе Хацерим ударили неизвестными ракетами</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 10:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123241.html">Бомбардировщики США впервые отработали удары по России через Северный полюс</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 09:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/15/568521123239.html">США пытаются развернуть ядерное оружие в нескольких сотнях километров от границы России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-05-2021, 08:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/14/568521123232.html">ФЗНЦ: население ЦАР считает Россию самым надежным союзником</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-05-2021, 22:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/14/568521123183.html">В Турции потребовали захватить Иерусалим</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-05-2021, 14:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/14/568521123134.html">Израильские спецслужбы обнаруживают боевиков ХАМАС с помощью системы ИИ Chimera</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-05-2021, 09:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/05/14/568521123123.html">The Sun: Противостояние мировых держав в космосе может привести к ядерному конфликту</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-05-2021, 09:00</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px"><div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div></div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                                                      
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/16/568521123349.html" class="img-effect">
                                                <figure>
                                                <img alt="Опубликовано видео уничтожения танка Израиля Merkava российским ПТРК «Корнет»" src="/uploads/posts/poster/1621155788_9221.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/16/568521123349.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 16-05-2021, 12:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/16/568521123349.html">Опубликовано видео уничтожения танка Израиля Merkava российским ПТРК «Корнет»</a>
                                            </h3>
                                            <p>Несколько дней назад СМИ сообщали о том, что израильский танк Merkava был подбит российским ПТРК «Корнет». Фотографиями и видео на тот момент</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/16/568521123330.html" class="img-effect">
                                                <figure>
                                                <img alt="Появилось фото турецкого Bayraktar TB2, сбитого российским комплексом «Красуха» в Сирии" src="/uploads/posts/poster/1621147016_9203.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/16/568521123330.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 16-05-2021, 10:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/16/568521123330.html">Появилось фото турецкого Bayraktar TB2, сбитого российским комплексом «Красуха» в Сирии</a>
                                            </h3>
                                            <p>В сети появился снимок, на котором запечатлены лежащие в траве обломки ударного турецкого беспилотника Bayraktar TB2. Предположительно, БПЛА был сбит</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123475.html" class="img-effect">
                                                <figure>
                                                <img alt="Выявлена секретная 60-тысячная армия США" src="/uploads/posts/poster/1621253696_7ef75b83-7a36-439e-8b1b-e3701d09ab96.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123475.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 15:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123475.html">Выявлена секретная 60-тысячная армия США</a>
                                            </h3>
                                            <p>В ходе журналистского исследования была выявлена секретная 60-тысячная армия США. Как пишет издание Newsweek, расследование показало, что США создали</p>
                                         </div>
                                    </div>
                                </div>
		                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
		                                                     <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123417.html" class="img-effect">
                                                <figure>
                                                <img alt="Армия ДНР впервые нанесла удар по ВСУ термобарическими боеприпасами" src="/uploads/posts/poster/1621228804_9228.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123417.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 08:25</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123417.html">Армия ДНР впервые нанесла удар по ВСУ термобарическими боеприпасами</a>
                                            </h3>
                                            <p>Представители ВСУ утверждают, что силы самопровозглашенной Донецкой народной республики впервые применили реактивный пехотный огнемет в Донбассе.</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/18/568521123551.html" class="img-effect">
                                                <figure>
                                                <img alt="Украина развернет у берегов Крыма более 30 военных кораблей в рамках учений «Sea Breeze-2021»" src="/uploads/posts/poster/1621315308_9303.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/18/568521123551.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 08:25</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/18/568521123551.html">Украина развернет у берегов Крыма более 30 военных кораблей в рамках учений «Sea Breeze-2021»</a>
                                            </h3>
                                            <p>Киев сообщил об отправке к крымскому полуострову более 30 военных иностранных кораблей в рамках учений «Sea Breeze-2021». По комментарию пресс-службы</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123487.html" class="img-effect">
                                                <figure>
                                                <img alt="Российский ЗРПК «Панцирь-СМ-СВ» оказался эффективнее израильского «Iron Dome»" src="/uploads/posts/poster/1621258780_1156.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123487.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 17:40</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123487.html">Российский ЗРПК «Панцирь-СМ-СВ» оказался эффективнее израильского «Iron Dome»</a>
                                            </h3>
                                            <p>С вечера десятого мая палестинское движение ХАМАС приступило к ракетным обстрелам территории Израиля. За это время из сектора Газа было выпущено</p>
                                         </div>
                                    </div>
                                </div>
		                                        
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar">                            
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                            
								
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/16/568521123325.html" class="img-effect">
                                                <figure>
                                                <img alt="NDM: ВС США активно готовятся к полномасштабной войне с русскими в Арктике" src="/uploads/posts/poster/1621143090_2.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/16/568521123325.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 16-05-2021, 08:40</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/16/568521123325.html">NDM: ВС США активно готовятся к полномасштабной войне с русскими в Арктике</a>
                                            </h3>
                                            <p>Вооруженные силы Соединенных Штатов Америки со всей серьезностью готовятся к полномасштабной войне с российской армией в Арктике. Об этом говорится в</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123467.html" class="img-effect">
                                                <figure>
                                                <img alt="ВМС США могут потерять 1200 ракетных установок" src="/uploads/posts/poster/1621251021_vmf-ssha.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123467.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 14:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123467.html">ВМС США могут потерять 1200 ракетных установок</a>
                                            </h3>
                                            <p>В США развернулась бурная дискуссия касательно перспектив развития ВМС. Средств не хватает, в связи с чем некоторые специалисты настаивают на том,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123419.html" class="img-effect">
                                                <figure>
                                                <img alt="США тайно поставляют оружие в Израиль после заявления о невмешательстве в конфликт" src="/uploads/posts/poster/1621229468_9230.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123419.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 08:55</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123419.html">США тайно поставляют оружие в Израиль после заявления о невмешательстве в конфликт</a>
                                            </h3>
                                            <p>США все же вмешались в палестино-израильский конфликт, нарушив свое обещание соблюдать нейтралитет. Источник сообщил, что американцы тайно</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/05/17/568521123430.html" class="img-effect">
                                                <figure>
                                                <img alt="Эксперт спрогнозировал неожиданный ответ Путина за арест Медведчука" src="/uploads/posts/poster/1621234650_9241.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/05/17/568521123430.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/05/17/568521123430.html">Эксперт спрогнозировал неожиданный ответ Путина за арест Медведчука</a>
                                            </h3>
                                            <p>Политолог, директор аналитического центра Третий сектор Андрей Золотарев прокомментировал решение суда касательно нардепа Виктора Медведчука. Эксперт</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p>Информационное интернет-издание «INFORMING» </p> 
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js -->
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>
        <!-- Popper js -->
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>
        <!-- Bootstrap js -->
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script>
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js -->
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>
        
        <!-- Magnific Popup -->
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>
        <!-- Ticker Js -->
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 3;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>