<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Журналист Дряшин назвал уехавшего из России Бориса Гребенщикова «посмешищем» &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Журналист Михаил Дряшин жестко прошелся по Борису Гребенщикову, который много лет живет в Лондоне. Он назвал уехавшего из России певца «посмешищем».Дряшин завил, что последние десятилетия Гребенщиков смотрится как «посмешище». Михаил считает, что «чем выше взбирается обезьяна по дереву, тем лучше">
<meta name="keywords" content="Дряшин, смотрится, Михаил, постановки, последние, играть, рифмованную, интонациями, многозначительными, исполнить, затем, «рыбу», упрощается, написать, Можно, шарлатана, «Рецепт, гитаре», «дворовой, скатился">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Журналист Дряшин назвал уехавшего из России Бориса Гребенщикова «посмешищем»">
<meta property="og:url" content="https://informing.ru/2022/07/14/zhurnalist-drjashin-nazval-uehavshego-iz-rossii-borisa-grebenschikova-posmeshischem.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-07/1657779349_2019-02-27_204454.png">
<meta property="og:description" content="Журналист Михаил Дряшин жестко прошелся по Борису Гребенщикову, который много лет живет в Лондоне. Он назвал уехавшего из России певца «посмешищем». Дряшин завил, что последние десятилетия Гребенщиков смотрится как «посмешище». Михаил считает, что «чем выше взбирается обезьяна по дереву, тем лучше">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/07/14/zhurnalist-drjashin-nazval-uehavshego-iz-rossii-borisa-grebenschikova-posmeshischem.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-07/1657779349_2019-02-27_204454.png">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--><script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Четверг, 14  Июль 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Журналист Дряшин назвал уехавшего из России Бориса Гребенщикова «посмешищем»</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 09:01</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 68</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/07/14/zhurnalist-drjashin-nazval-uehavshego-iz-rossii-borisa-grebenschikova-posmeshischem.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Журналист Дряшин назвал уехавшего из России Бориса Гребенщикова «посмешищем»" src="/uploads/posts/2022-07/1657779349_2019-02-27_204454.png" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Знаменитости</div></div>
                                   		
                                    	<div class="poster-description">Фото из открытых источников</div> 
                                                                      
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p style="text-align:justify;">Журналист Михаил Дряшин жестко прошелся по Борису Гребенщикову, который много лет живет в Лондоне. Он назвал уехавшего из России певца «посмешищем».</p>
<p style="text-align:justify;">Дряшин завил, что последние десятилетия Гребенщиков смотрится как «посмешище». Михаил считает, что «чем выше взбирается обезьяна по дереву, тем лучше виден ее зад, и чем старше шарлатан, тем он кажется глупее». По мнению журналиста, посмешищем 68-летний музыкант смотрится уже лет так последние десять-двадцать».</p>
<p style="text-align:justify;">Как пишет обозреватель, артист давным-данво скатился до «дворовой постановки руки на гитаре».</p>
<p style="text-align:justify;">«Рецепт шарлатана упрощается. Можно написать рифмованную «рыбу» и затем исполнить ее с многозначительными интонациями. Уметь играть необязательно. Дворовой постановки, барабана со звуком консервной банки, дребезжащей блок-флейты, свисающих каких-нибудь фенечек и косичек более чем достаточно, а уметь петь и играть необязательно», — добавил Дряшин.</p>
                                    
                                    	
                                    	<p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
                                                                    
                                     
                                    <div class="clear"></div>
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/14/psiholog-objasnila-zhelanie-chulpan-hamatovoj-postojanno-kritikovat-rossiju.html">Психолог объяснила желание Чулпан Хаматовой постоянно критиковать Россию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/14/domrabotnica-kirkorova-prichislila-stockuju-i-lorak-k-ego-potencialnym-zhenam.html">Домработница Киркорова причислила Стоцкую и Лорак к его потенциальным женам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:38</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/14/vika-cyganova-prizvala-dovesti-do-ispolnenija-ugolovnoe-delo-protiv-maksima-galkina.html">Вика Цыганова призвала довести до исполнения уголовное дело против Максима Галкина</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:33</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/14/zhurnalist-drjashin-nazval-uehavshego-iz-rossii-borisa-grebenschikova-posmeshischem.html">Журналист Дряшин назвал уехавшего из России Бориса Гребенщикова «посмешищем»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:01</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/14/danja-milohin-planiruet-vykupit-prava-na-pesni-shatunova-i-spet-ih-ljuchshe.html">Даня Милохин планирует выкупить права на песни Шатунова и спеть их лючше</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 08:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/13/panin-voshitilsja-ahedzhakovoj-kotoraja-vystupila-protiv-specoperacii.html">Панин восхитился Ахеджаковой, которая выступила против спецоперации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/13/aktrisa-semina-v-gruboj-forme-raskritikovala-allu-pugachevu.html">Актриса Семина в грубой форме раскритиковала Аллу Пугачеву</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 16:33</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/13/shoumen-maksim-galkin-pojavilsja-v-restorane-rigi-v-kompanii-krasivogo-junoshi.html">Шоумен Максим Галкин появился в ресторане Риги в компании красивого юноши</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:57</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/13/shevchuk-podderzhivaet-reshenie-artistov-pokinut-rf-iz-za-svo-na-ukraine.html">Шевчук поддерживает решение артистов покинуть Россию из-за СВО на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/12/lavrov-podderzhal-ideju-konfiskacii-imuschestva-uehavshih-iz-rossii-pugachevoj-i-galkina.html">Сергей Лавров поддержал идею конфискации имущества уехавших из России Пугачевой и Галкина</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-07-2022, 14:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/12/ivan-ohlobystin-vyskazalsja-o-buduschem-sbezhavshih-rossijskih-zvezd.html">Иван Охлобыстин высказался о будущем сбежавших российских звезд</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-07-2022, 10:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/12/andrej-urgant-zajavil-chto-ego-syn-budet-prodolzhat-kareru-v-rf.html">Андрей Ургант заявил, что его сын будет продолжать карьеру в РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-07-2022, 09:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/12/grigorij-leps-reshil-vykupit-prava-na-pesni-jurija-shatunova.html">Григорий Лепс решил выкупить права на песни Юрия Шатунова</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-07-2022, 09:36</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/zhigalova-obvinila-osnovatelja-gruppy-laskovyj-maj-v-domogatelstvah-k-detjam.html">Жигалова обвинила основателя группы «Ласковый май» в домогательствах к детям</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 22:13</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/verka-serdjuchka-oskorbila-rossiju-na-onlajn-festivale-atlas-online.html">Верка Сердючка оскорбила Россию на онлайн-фестивале Atlas Online</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 21:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/gordon-nabrosilsja-na-korolevu-iz-za-sobytij-na-ukraine.html">Гордон набросился на Королеву из-за событий на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 17:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/pjanaja-anna-netrebko-s-muzhem-publichno-oskorbili-rossijskih-poklonnikov-v-italii.html">Пьяная Анна Нетребко с мужем публично оскорбили российских поклонников в Италии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 13:42</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/leonid-agutin-na-koncerte-zajavil-chto-on-kategoricheski-protiv-specoperacii-na-ukraine.html">Леонид Агутин на концерте заявил, что он категорически против спецоперации на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 12:56</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/sergej-sosedov-proinformiroval-o-samoj-bolshoj-oshibke-umershego-jurija-shatunova.html">Сергей Соседов проинформировал о самой большой ошибке умершего Юрия Шатунова</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 11:36</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/07/11/obmanschik-stali-izvestny-nastojaschaja-familija-aleksandra-serova-i-ego-vozrast.html">Российский певец Александр Серов много лет скрывал свой возраст и настоящую фамилию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-07-2022, 10:28</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                             
                            
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/12/razvedka-mi-6-velikobritanii-zajavila-chto-rossija-gotovitsja-k-nastupleniju-na-ukraine.html" class="img-effect">
                                                <figure>
                                                <img alt="Разведка MI-6 Великобритании заявила, что Россия готовится к наступлению на Украине" src="/uploads/posts/2022-07/1657614394_d5e37bf488ea46e123ec2005c95b5.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/12/razvedka-mi-6-velikobritanii-zajavila-chto-rossija-gotovitsja-k-nastupleniju-na-ukraine.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-07-2022, 11:19</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/12/razvedka-mi-6-velikobritanii-zajavila-chto-rossija-gotovitsja-k-nastupleniju-na-ukraine.html">Разведка MI-6 Великобритании заявила, что Россия готовится к наступлению на Украине</a>
                                            </h3>
                                            <p>Разведка MI-6 Великобритании сообщает о том, что Россия готовится к наступлению на Украине. Об этом говорится в свежем докладе британских разведчиков</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/11/beglovskij-peterburg-stal-liderom-po-skandalam-svjazannym-s-podderzhkoj-svo.html" class="img-effect">
                                                <figure>
                                                <img alt="Бегловский Петербург стал лидером по скандалам, связанным с поддержкой СВО" src="/uploads/posts/2022-07/1657546729_6368.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/11/beglovskij-peterburg-stal-liderom-po-skandalam-svjazannym-s-podderzhkoj-svo.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-07-2022, 16:51</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/11/beglovskij-peterburg-stal-liderom-po-skandalam-svjazannym-s-podderzhkoj-svo.html">Бегловский Петербург стал лидером по скандалам, связанным с поддержкой СВО</a>
                                            </h3>
                                            <p>Выступление группы «Би-2» на матче Суперкубка 9 июля, спровоцировавшее скандал с освистыванием музыкантов и обвинением со стороны горожан в</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/12/udar-krylatoj-raketoj-nato-rgm-84-harpoon-po-platforme-v-chernom-more-popal-na-video.html" class="img-effect">
                                                <figure>
                                                <img alt="Удар крылатой ракетой НАТО RGM-84 Harpoon по платформе в Чёрном море попал на видео" src="/uploads/posts/2022-07/1657605402_rgm-84-harpoon-042.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/12/udar-krylatoj-raketoj-nato-rgm-84-harpoon-po-platforme-v-chernom-more-popal-na-video.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-07-2022, 08:56</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/12/udar-krylatoj-raketoj-nato-rgm-84-harpoon-po-platforme-v-chernom-more-popal-na-video.html">Удар крылатой ракетой НАТО RGM-84 Harpoon по платформе в Чёрном море попал на видео</a>
                                            </h3>
                                            <p>Удар крылатой ракетой RGM-84 по платформе в западной части Чёрного моря попал на видео ударно-разведывательного беспилотника Bayraktar TB2. На снятых</p>
                                         </div>
                                    </div>
                                </div>
		                    <div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div> 
		                                                    <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/11/568521163695.html" class="img-effect">
                                                <figure>
                                                <img alt="По данным Смольного, число временно простаивающих работников в Петербурге сократилось в полтора раза всего за месяц" src="/uploads/posts/poster/1657571184_-.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/11/568521163695.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-07-2022, 23:58</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/11/568521163695.html">По данным Смольного, число временно простаивающих работников в Петербурге сократилось в полтора раза всего за месяц</a>
                                            </h3>
                                            <p>Сегодня Санкт-Петербургский комитет по труду и занятости озвучил данные о работниках петербургских предприятий, находящихся в простое. По данным</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/12/biznesmen-prigozhin-nado-byt-zakonchennym-debilom-chtoby-zapretit-gruppe-leningrad-spet-v-leningrade.html" class="img-effect">
                                                <figure>
                                                <img alt="Бизнесмен Пригожин: «Надо быть законченным дебилом, чтобы запретить группе &quot;Ленинград&quot; спеть в Ленинграде»" src="/uploads/posts/2022-07/1657615252_04.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/12/biznesmen-prigozhin-nado-byt-zakonchennym-debilom-chtoby-zapretit-gruppe-leningrad-spet-v-leningrade.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-07-2022, 11:40</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/12/biznesmen-prigozhin-nado-byt-zakonchennym-debilom-chtoby-zapretit-gruppe-leningrad-spet-v-leningrade.html">Бизнесмен Пригожин: «Надо быть законченным дебилом, чтобы запретить группе &quot;Ленинград&quot; спеть в Ленинграде»</a>
                                            </h3>
                                            <p>Группа «Ленинград» не смогла отыграть концерт на финальной игре Суперкубка России по футболу, прошедшей 9 июля в Петербурге на «Газпром Арене». Их</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/11/ukraina-nachala-ispolzovat-peredannye-iz-chehii-udarnye-vertolety.html" class="img-effect">
                                                <figure>
                                                <img alt="Украина начала использовать переданные из Чехии ударные вертолеты" src="/uploads/posts/2022-07/1657557329_fighting_helicopters_milmi24-pu1.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/11/ukraina-nachala-ispolzovat-peredannye-iz-chehii-udarnye-vertolety.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-07-2022, 19:35</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/11/ukraina-nachala-ispolzovat-peredannye-iz-chehii-udarnye-vertolety.html">Украина начала использовать переданные из Чехии ударные вертолеты</a>
                                            </h3>
                                            <p>Украинские военные начали использовать в боевых действиях ударные вертолеты Ми-24В, которые на днях были переданы из Чехии. Летательные аппараты были</p>
                                         </div>
                                    </div>
                                </div>		                                      
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17181"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/13/568521163838.html" class="img-effect">
                                                <figure>
                                                <img alt="Украина американскими РСЗО Himars уничтожила район базирования ПВО, прикрывающий Луганск от ударов" src="/uploads/posts/poster/1657699914_9743.png" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/13/568521163838.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/13/568521163838.html">Украина американскими РСЗО Himars уничтожила район базирования ПВО, прикрывающий Луганск от ударов</a>
                                            </h3>
                                            <p>В ночь с 12 на 13 июля Луганск сотрясли мощные удары с воздуха. Как выяснилось позже, они были нанесены Вооруженными силами Украины с помощью</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/12/upitannye-rebjata-na-rolls-rojsah-prigozhin-rasskazal-o-smotrjaschih-za-musornoj-reformoj.html" class="img-effect">
                                                <figure>
                                                <img alt="«Упитанные ребята на Роллс-Ройсах»: Пригожин рассказал о &quot;смотрящих&quot; за мусорной реформой" src="/uploads/posts/2022-07/1657652754_03.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/12/upitannye-rebjata-na-rolls-rojsah-prigozhin-rasskazal-o-smotrjaschih-za-musornoj-reformoj.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-07-2022, 22:05</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/12/upitannye-rebjata-na-rolls-rojsah-prigozhin-rasskazal-o-smotrjaschih-za-musornoj-reformoj.html">«Упитанные ребята на Роллс-Ройсах»: Пригожин рассказал о &quot;смотрящих&quot; за мусорной реформой</a>
                                            </h3>
                                            <p>Бизнесмен Евгений Пригожин рассказал, что предлагал свою помощь губернатору Александру Беглову, но тот отказался ради получения личной выгоды. С</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/11/voennyj-jekspert-rassekretil-plany-kontrnastuplenija-vsu.html" class="img-effect">
                                                <figure>
                                                <img alt="Военный эксперт рассекретил планы контрнаступления ВСУ" src="/uploads/posts/2022-07/1657546572_ilyustratyvne-foto_large-2.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/11/voennyj-jekspert-rassekretil-plany-kontrnastuplenija-vsu.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-07-2022, 16:35</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/11/voennyj-jekspert-rassekretil-plany-kontrnastuplenija-vsu.html">Военный эксперт рассекретил планы контрнаступления ВСУ</a>
                                            </h3>
                                            <p>Военный эксперт Алексей Леонков, редактор журнала «Арсенал Отечества», рассказал о наиболее вероятном варианте развития событий в случае</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/07/11/uristy-iz-frg-otmenjajut-poezdki-v-strany-baltii-iz-za-opasenij-nachala-vojny.html" class="img-effect">
                                                <figure>
                                                <img alt="Туристы из ФРГ отменяют поездки в страны Балтии из-за опасений начала войны" src="/uploads/posts/2022-07/1657559639_9373c10c5e65efcd211639d43ad89.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/07/11/uristy-iz-frg-otmenjajut-poezdki-v-strany-baltii-iz-za-opasenij-nachala-vojny.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-07-2022, 20:13</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/07/11/uristy-iz-frg-otmenjajut-poezdki-v-strany-baltii-iz-za-opasenij-nachala-vojny.html">Туристы из ФРГ отменяют поездки в страны Балтии из-за опасений начала войны</a>
                                            </h3>
                                            <p>Туристы из ФРГ отменяют поездки в страны Балтии из-за опасений начала войны. Об этом говорят результаты исследования, проведенного литовским</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>