<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Риттер считает «самоубийством» отправку подготовленных в США афганских пилотов на Украину &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Аналитик Скотт Риттер, в прошлом офицер амениканской разведки, назвал «самоубийством» отправку афганских пилотов, подготовленных в США, на Украину. Об этом сегодня, 31 августа, проинформировало иранское информационное издание Tasnim News Agency.По словам бывшего сотрудника разведки, представители">
<meta name="keywords" content="пилотов, Риттер, разведки, афганских, военном, является, точке, любой, применяться, может, который, активе, Аналитик, компетентном, боеспособном, заявил, обученном, хорошо, «Представление, Востоке">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Риттер считает «самоубийством» отправку подготовленных в США афганских пилотов на Украину">
<meta property="og:url" content="https://informing.ru/2022/08/31/oficer-razvedki-ritter-nazval-samoubijstvom-otpravku-podgotovlennyh-vashingtono-afganskih-pilotov-na-ukrainu.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-08/1661934953_a93a812e-134f-4678-8354-5697607f804f.jpg">
<meta property="og:description" content="Аналитик Скотт Риттер, в прошлом офицер американской разведки, назвал «самоубийством» отправку афганских пилотов, подготовленных в США, на Украину. Об этом сегодня, 31 августа, проинформировало иранское информационное издание Tasnim News Agency. По словам бывшего сотрудника разведки, представители">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/08/31/oficer-razvedki-ritter-nazval-samoubijstvom-otpravku-podgotovlennyh-vashingtono-afganskih-pilotov-na-ukrainu.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-08/1661934953_a93a812e-134f-4678-8354-5697607f804f.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads <script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script> -->
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--giraff--><script type="text/javascript" src="https://code.giraff.io/data/widget-informingru.js" async></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Среда, 31  Август 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Риттер считает «самоубийством» отправку подготовленных в США афганских пилотов на Украину</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 11:24</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 117</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/08/31/oficer-razvedki-ritter-nazval-samoubijstvom-otpravku-podgotovlennyh-vashingtono-afganskih-pilotov-na-ukrainu.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Риттер считает «самоубийством» отправку подготовленных в США афганских пилотов на Украину" src="/uploads/posts/2022-08/1661934953_a93a812e-134f-4678-8354-5697607f804f.jpg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Знаменитости</div></div>
                                   		
                                    	<div class="poster-description">Фото из открытых источников</div> 
                                                                      
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <div class="ce-block">
<div class="ce-block__content" style="text-align:justify;">Аналитик Скотт Риттер, в прошлом офицер американской разведки, назвал «самоубийством» отправку афганских пилотов, подготовленных в США, на Украину. Об этом сегодня, 31 августа, проинформировало иранское информационное издание Tasnim News Agency.</div>
<div class="ce-block__content" style="text-align:justify;">По словам бывшего сотрудника разведки, представители Белого дома сознательно отправляют афганских пилотов «на верную смерть». Последние знакомы только со старыми моделями самолетов. Интенсивность событий на территории Украины кардинально отличается от действий, имеющих место в 80-90-х годах на Ближнем Востоке.</div>
</div>
<div class="ce-block" style="text-align:justify;">
<div class="ce-block__content">
<blockquote>«Представление о хорошо обученном, боеспособном, компетентном военном активе, который может применяться в любой точке мира, является смехотворным», — заявил Риттер.</blockquote>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content" style="text-align:justify;">Кроме того, военкор говорит, что афганские пилоты совершенно не приспособлены для работы в условиях противодействия существующих нынче современных средств ПВО. В связи с этим есть большая вероятность, что их собьют в первый же день.</div>
</div>
                                    
                                    	
                                    	<p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
                                                                    
                                     
                                    <div class="clear"></div>
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/pervyj-kanal-znavsegda-zakryvaet-shou-davaj-pozhenimsja.html">Первый канал знавсегда закрывает шоу «Давай поженимся»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 14:01</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/kinoezhisser-karen-shahnazarov-zajavil-chto-amerikanskuju-premiju-oskar-zhdet-nezavidnoe-buduschee.html">Киноежиссёр Карен Шахназаров заявил, что американскую премию «Оскар» ждет незавидное будущее</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:46</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/rossijskij-rjeper-rich-posetivshij-doneck-i-mariupol-rasskazal-chto-schel-dolgom-pobyvat-tam.html">Российский рэпер Рич, посетивший Донецк и Мариуполь, рассказал, что счел долгом побывать там</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/podpischiki-v-socsetjah-nazvali-pokazuhoj-podavlennoe-sostojanie-pevicy-very-brezhnevoj.html">Подписчики в соцсетях назвали показухой подавленное состояние певицы Веры Брежневой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:56</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/v-sochi-reshili-zarabotat-na-pokojnom-iosife-kobzone.html">В Сочи на имени покойного Иосифа Кобзона решили подзаработать</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:46</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/oficer-razvedki-ritter-nazval-samoubijstvom-otpravku-podgotovlennyh-vashingtono-afganskih-pilotov-na-ukrainu.html">Риттер считает «самоубийством» отправку подготовленных в США афганских пилотов на Украину</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/rossijskie-voennye-stali-chasche-primenjat-shturmoviki-su-25-na-ukraine.html">Российские военные стали чаще применять штурмовики Су-25 на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/zhurnalist-kushanashvili-nazval-tarificirovannym-hamstvom-oskorblenija-v-adres-galkina-i-pugachevoj.html">Отар Кушанашвили раскритиковал хамство и оскорбления в адрес Галкина и Пугачевой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:57</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/riskujut-byt-izgnannymi-advokat-zhorin-objasnil-chto-zhdet-rossijskih-zvezd-v-latvii.html">Адвокат Сергей Жорин предупредил российских звёзд о риске быть изгнанными из стран Прибалтики</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:46</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/kubanskie-kazaki-objavili-bojkot-pevice-manizhe.html">Кубанские казаки объявили бойкот Маниже</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:36</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/pevica-aziza-zajavila-chto-dana-borisova-uroduet-sebja-plasticheskimi-operacijami.html">Певица Азиза заявила, что Дана Борисова уродует себя пластическими операциями</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:12</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/31/na-kristinu-asmus-zaveli-delo-o-diskreditacii-vooruzhennyh-sil-rf.html">На Кристину Асмус завели дело о дискредитации Вооруженных Сил РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/kinokritik-shnejderov-osudil-deputata-pevcova-za-zhelanie-vysluzhitsja.html">Киножурналист Шнейдеров жестко осудил идею отказа отправлять российские фильмы на «Оскар»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/bloger-dmitrij-puchkov-vstal-na-storonu-ally-pugachevoj.html">Блогер Дмитрий Пучков встал на сторону Аллы Пугачевой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/doktor-mjasnikov-zajavil-o-bespoleznosti-masok-pri-kontakte-s-bolnymi-na-covid-19.html">Доктор Мясников заявил о бесполезности медицинских масок при контакте с больными COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:11</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/mihail-shahnazarov-rasskazal-pravdu-o-svjazjah-ally-pugachevoj.html">Михаил Шахназаров рассказал правду о связях Аллы Пугачевой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 20:38</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/aleksandr-gudkov-snjal-parodiju-na-pesnju-pevca-shaman-ja-russkij.html">Александр Гудков снял пародию на песню певца SHAMAN «Я — русский»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/sergej-sosedov-prizval-prekratit-travlju-priehavshej-na-rodinu-ally-pugachevoj.html">Сергей Соседов призвал прекратить травлю приехавшей на родину Аллы Пугачевой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:41</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/politik-hudjakov-rasskazal-chto-chulpan-hamatovu-i-anatolija-belogo-za-granicej-nasilujut.html">Политик Роман Худяков: Чулпан Хаматову и Анатолия Белого за границей «насилуют» журналисты</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:26</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/08/30/zhurnalist-shahnazarov-prizval-zapretit-v-rossii-pevicu-gljukozu.html">Журналист Михаил Шахназаров призвал навсегда запретить в России певицу Глюкозу</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 15:33</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>

                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="24103"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                              
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                                                        
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/29/568521168099.html" class="img-effect">
                                                <figure>
                                                <img alt="В Украине заявили, что ВСУ пошли в контрнаступление и прорвали первую линию обороны ВС РФ в Херсонской области" src="/uploads/posts/poster/1661778184_vs-ukr7.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/29/568521168099.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 29-08-2022, 16:18</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/29/568521168099.html">В Украине заявили, что ВСУ пошли в контрнаступление и прорвали первую линию обороны ВС РФ в Херсонской области</a>
                                            </h3>
                                            <p>В Украине заявляют о контрнаступлении ВСУ в Херсонской области. В обеденное время сегодня, 29 августа, оперативная группировка «Каховка» на своей</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/30/568521168141.html" class="img-effect">
                                                <figure>
                                                <img alt="Британская разведка оценила перспективы наступления ВСУ на Херсонском направлении" src="/uploads/posts/poster/1661845792_2152.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/30/568521168141.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:58</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/30/568521168141.html">Британская разведка оценила перспективы наступления ВСУ на Херсонском направлении</a>
                                            </h3>
                                            <p>Британская разведка обнародовала свой свежий отчет, в котором дала оценку контрнаступлению Вооруженных сил Украины. Оно началось не вчера, как</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/29/v-peterburge-ne-spravljajutsja-s-opasnym-dlja-detej-i-zhivotnyh-borschevikom.html" class="img-effect">
                                                <figure>
                                                <img alt="В Петербурге не справляются с опасным для детей и животных борщевиком" src="/uploads/posts/2022-08/1661784613_7778.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/29/v-peterburge-ne-spravljajutsja-s-opasnym-dlja-detej-i-zhivotnyh-borschevikom.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 29-08-2022, 17:57</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/29/v-peterburge-ne-spravljajutsja-s-opasnym-dlja-detej-i-zhivotnyh-borschevikom.html">В Петербурге не справляются с опасным для детей и животных борщевиком</a>
                                            </h3>
                                            <p>Жители Петербурга, а также их питомцы, ежегодно получают ожоги и отравления от контакта с борщевиком. Ежегодно в городе выделяют все больше средств</p>
                                         </div>
                                    </div>
                                </div>
		                    <!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
                            <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
							                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/29/miroslava-karpovich-rasskazala-o-boli-posle-svadby-pavla-priluchnogo.html" class="img-effect">
                                                <figure>
                                                <img alt="Актриса Мирослава Карпович рассказала о боли и ненависти после свадьбы Павла Прилучного" src="/uploads/posts/2022-08/1661794493_16532201363730fac835f65b66c1945ad262df0dd18a7.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/29/miroslava-karpovich-rasskazala-o-boli-posle-svadby-pavla-priluchnogo.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 29-08-2022, 20:31</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/29/miroslava-karpovich-rasskazala-o-boli-posle-svadby-pavla-priluchnogo.html">Актриса Мирослава Карпович рассказала о боли и ненависти после свадьбы Павла Прилучного</a>
                                            </h3>
                                            <p>После развода с Агатой Муцениеце Павел Прилучный переключился на Мирославу Карпович. Поклонники считали, что актеров связывают романтические</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/29/pokinuvshaja-rossiju-pevica-nargiz-zakirova-zapisala-gnevnoe-obraschenie-k-nedobrozhelateljam.html" class="img-effect">
                                                <figure>
                                                <img alt="Покинувшая Россию певица Наргиз Закирова записала гневное обращение к недоброжелателям" src="/uploads/posts/2022-08/1661791240_in_article_webp_1ef45f6e5c.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/29/pokinuvshaja-rossiju-pevica-nargiz-zakirova-zapisala-gnevnoe-obraschenie-k-nedobrozhelateljam.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 29-08-2022, 19:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/29/pokinuvshaja-rossiju-pevica-nargiz-zakirova-zapisala-gnevnoe-obraschenie-k-nedobrozhelateljam.html">Покинувшая Россию певица Наргиз Закирова записала гневное обращение к недоброжелателям</a>
                                            </h3>
                                            <p>Наргиз Закирова, покинувшая Россию после объявления Кремлем СВО, вышла на связь с поклонниками. Певица записала гневное обращение ко всем своим</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/29/mladshij-vnuk-ally-pugachevoj-uspeshno-prodvigaet-svoj-biznes-v-rossii.html" class="img-effect">
                                                <figure>
                                                <img alt="Младший внук Аллы Пугачевой успешно продвигает свой бизнес в России" src="/uploads/posts/2022-08/1661763916_86-3.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/29/mladshij-vnuk-ally-pugachevoj-uspeshno-prodvigaet-svoj-biznes-v-rossii.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 29-08-2022, 11:52</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/29/mladshij-vnuk-ally-pugachevoj-uspeshno-prodvigaet-svoj-biznes-v-rossii.html">Младший внук Аллы Пугачевой успешно продвигает свой бизнес в России</a>
                                            </h3>
                                            <p>Младший внук легендарной певицы Аллы Пугачевой, которая недавно вернулась на родину, успешно продолжает продвигать свой бизнес в России. Дени</p>
                                         </div>
                                    </div>
                                </div>
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div id="grf_informingru_3"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="24102"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/30/568521168136.html" class="img-effect">
                                                <figure>
                                                <img alt="The New York Times: Россия недовольна полученными от Ирана ударными БПЛА" src="/uploads/posts/poster/1661844073_2146.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/30/568521168136.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:23</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/30/568521168136.html">The New York Times: Россия недовольна полученными от Ирана ударными БПЛА</a>
                                            </h3>
                                            <p>Российские военные недовольны иранскими военными беспилотниками, утверждает разведка США. Ранее на Западе высказали опасение касательно тайной сделки</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/30/shtrafy-i-vzyskanija-kak-rasshirenie-platnoj-parkovki-pozvolit-smolnomu-doit-gorozhan.html" class="img-effect">
                                                <figure>
                                                <img alt="Штрафы и взыскания: как расширение платной парковки позволит Смольному «доить» горожан" src="/uploads/posts/2022-08/1661853611_index.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/30/shtrafy-i-vzyskanija-kak-rasshirenie-platnoj-parkovki-pozvolit-smolnomu-doit-gorozhan.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 13:08</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/30/shtrafy-i-vzyskanija-kak-rasshirenie-platnoj-parkovki-pozvolit-smolnomu-doit-gorozhan.html">Штрафы и взыскания: как расширение платной парковки позволит Смольному «доить» горожан</a>
                                            </h3>
                                            <p>Администрация Петербурга с 1 сентября запускает режим платных парковок на всей территории Центрального района. Журналисты ранее писали, что такое</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/30/analitiki-otmetili-vklad-rossijskih-dobrovolcev-v-osvobozhdenie-dnr.html" class="img-effect">
                                                <figure>
                                                <img alt="Аналитики отметили вклад российских добровольцев в освобождение ДНР" src="/uploads/posts/2022-08/1661887731_001-2.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/30/analitiki-otmetili-vklad-rossijskih-dobrovolcev-v-osvobozhdenie-dnr.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 22:38</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/30/analitiki-otmetili-vklad-rossijskih-dobrovolcev-v-osvobozhdenie-dnr.html">Аналитики отметили вклад российских добровольцев в освобождение ДНР</a>
                                            </h3>
                                            <p>Офицер Народной милиции ДНР Эдуард Басурин заявил, что к настоящему моменту в республике освобожден 271 населенный пункт. «Это с 24 февраля, с начала</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/08/31/568521168209.html" class="img-effect">
                                                <figure>
                                                <img alt="Зеленский призвал жителей Крыма держаться дальше от военных объектов ВС РФ: они цели для ВСУ" src="/uploads/posts/poster/1661923575_2180.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/08/31/568521168209.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 08:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/08/31/568521168209.html">Зеленский призвал жителей Крыма держаться дальше от военных объектов ВС РФ: они цели для ВСУ</a>
                                            </h3>
                                            <p>Украина будет бить по российским военным объектам в Крыму и на Донбассе. Об этом заявил президент Украины Владимир Зеленский в видеообращении,</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>