<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Располневшая певица Наташа Королева обратилась в специализированную детокс-клинику &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Заметно располневшая Наташа Королева обратилась в известную детокс-клинику в Кисловодске. Обратилась за помощью артистка после волны хейта в свой адрес.Дело в том, что Наташа заметно располнела. Так, недавно исполнительница появилась на публике в ужасной физической форме. В связи с этим в адрес">
<meta name="keywords" content="артистка, Наташа, Королева, детокс, клинику, Кисловодске, адрес, специализированную, проведет, Тарзана, супруга, время, Некоторое, Заметно, обратиться, решила, чтобы, заявила, сетях, социальных">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Располневшая певица Наташа Королева обратилась в специализированную детокс-клинику">
<meta property="og:url" content="https://informing.ru/2022/09/20/raspolnevshaja-pevica-natasha-koroleva-obratilas-v-izvestnuju-detoks-kliniku.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-09/1663702578_1-17.jpg">
<meta property="og:description" content="Заметно располневшая Наташа Королева обратилась в известную детокс-клинику в Кисловодске. Обратилась за помощью артистка после волны хейта в свой адрес. Дело в том, что Наташа заметно располнела. Так, недавно исполнительница появилась на публике в ужасной физической форме. В связи с этим в адрес">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/09/20/raspolnevshaja-pevica-natasha-koroleva-obratilas-v-izvestnuju-detoks-kliniku.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-09/1663702406_920877_full.jpeg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads <script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script> -->
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--giraff--><script type="text/javascript" src="https://code.giraff.io/data/widget-informingru.js" async></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Среда, 21  Сентябрь 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Располневшая певица Наташа Королева обратилась в специализированную детокс-клинику</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Вчера, 22:22</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 1 153</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/09/20/raspolnevshaja-pevica-natasha-koroleva-obratilas-v-izvestnuju-detoks-kliniku.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Располневшая певица Наташа Королева обратилась в специализированную детокс-клинику" src="/uploads/posts/2022-09/1663702406_920877_full.jpeg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Знаменитости</div></div>
                                   		
                                    	<div class="poster-description">Фото из открытых источников</div> 
                                                                      
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <div  style="text-align: justify;"><p style="text-align:justify;">Заметно располневшая Наташа Королева обратилась в известную детокс-клинику в Кисловодске. Обратилась за помощью артистка после волны хейта в свой адрес.</p>
<p style="text-align:justify;">Дело в том, что Наташа заметно располнела. Так, недавно исполнительница появилась на публике в ужасной физической форме. В связи с этим в адрес певицы, которая набрала лишние килограммы, посыпалась масса негативных сообщений.</p>
<p style="text-align:justify;">Судя по всему, именно из-за этого Королева принялась приводить себя в хорошую физическую форму. У себя в социальных сетях артистка заявила, что решила обратиться в специализированную детокс-клинику в Кисловодске.</p>
<p style="text-align:justify;">Некоторое время супруга Тарзана проведет в этом учреждении, чтобы привести себя в порядок. По словам Наташи, впереди ее ждет большое количество разных процедур, прогулки на свежем воздухе, медитация, йога и правильное питание.</p>
<p style="text-align:justify;"><img src="/uploads/posts/2022-09/1663702578_1-17.jpg" alt=""> </p></div>
                                    
                                    	
                                    	<p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
                                                                    
                                     
                                    <div class="clear"></div>
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                        
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/raspolnevshaja-pevica-natasha-koroleva-obratilas-v-izvestnuju-detoks-kliniku.html">Располневшая певица Наташа Королева обратилась в специализированную детокс-клинику</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 22:22</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/drug-mihaila-efremova-schitaet-chto-na-svobode-aktera-nikto-ne-zhdet.html">Друг Михаила Ефремова уверен, что на свободе актера никто не ждет</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 22:17</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/teleprogramma-napisala-o-nasledstve-kotoroe-ostavil-akter-i-rezhisser-sergej-puskepalis.html">Погибший актёр и режиссёр Сергей Пускепалис мог не оставить завещания на своё наследство</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 22:07</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/pervaja-zhena-pogibshego-aktera-puskepalisa-danilina-ne-mozhet-poverit-v-smert-supruga.html">Первая жена погибшего актёра Пускепалиса Данилина не может поверить в смерть супруга</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/vodonaeva-sjazvila-chto-izlechilas-ot-insulta-blagodarja-pesnjam-shaman.html">Водонаева съязвила, что «излечилась» от инсульта благодаря песням SHAMAN</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:17</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/kp-raskryty-detali-lichnoj-zhizni-pogibshego-aktera-i-rezhissera-sergeja-puskepalisa.html">КП: Раскрыты детали личной жизни погибшего сегодня в ДТП режиссера Сергея Пускепалиса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 20:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/akter-sergej-puskepalis-v-poslednem-intervju-prizval-ne-plevat-na-mogily-svoih-predkov.html">Актёр Сергей Пускепалис в последнем интервью призвал не плевать на могилы своих предков</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 20:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/vladimir-putin-nazval-pokojnogo-sergeja-puskepalisa-beskonechno-talantlivym-akterom-i-rezhisserom.html">Президент Путин назвал покойного Сергея Пускепалиса талантливым актером и режиссером</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 20:31</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/jana-rudkovskaja-prodemonstrirovala-figuru-v-vintazhnom-kostjume-chanel.html">Яна Рудковская продемонстрировала фигуру в винтажном костюме Chanel</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/psiholog-gladysheva-ukazala-na-strannosti-v-povedenii-guzeevoj-v-shou-golos-60.html">Психолог Гладышева указала на странности в поведении Гузеевой в шоу «Голос 60+»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:13</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/bloger-zhigalova-rasskazala-o-dohodah-maksima-galkina-v-rf.html">Блогер Алена Жигалова рассказала о доходах Максима Галкина в РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/plasticheskij-hirurg-violetta-tereshkova-soobschila-o-vozmozhnyh-operacijah-kotorye-delala-pevica-njusha.html">Пластический хирург Виолетта Терешкова сообщила о возможных операциях, которые делала певица Нюша</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:16</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/drug-mihaila-efremova-uzajavil-chto-aktera-vypustjat-na-svobodu-v-sledujuschem-godu.html">Друг артиста Михаила Ефремова уверен, что актера выпустят на свободу в следующем году</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:02</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/psiholog-ionov-orbakajte-obizhena-na-pugachevu-iz-za-rozhdenija-lizy-i-garri-galkinyh.html">Психолог Ионов: Орбакайте обижена на Аллу Пугачеву из-за рождения Лизы и Гарри</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/568521170041.html">Жириновский 10 лет назад высказал Пугачевой правду о продажных артистах</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/akter-anatolij-belyj-vpervye-vyshel-na-svjaz-posle-jemigracii-iz-rf-v-izrail.html">Актер Анатолий Белый впервые вышел на связь с фанатами после эмиграции из РФ в Израиль</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/muzykalnyj-kritik-evgenij-babichev-vyskazalsja-o-zhelanii-maksa-barskih-pokorit-zapadnuju-publiku.html">Критик Бабичев считает, что у Макса Барских мало шансов покорить западную публику</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/stalo-izvestno-kak-zhivut-deti-i-vdova-aktera-sergeja-bodrova-cherez-20-let-posle-ego-gibeli.html">Стало известно, как живут дети и вдова актера Сергея Бодрова через 20 лет после его гибели</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 09:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/advokat-aleshkin-zajavil-chto-status-inoagenta-pugachevoj-otrazitsja-na-filme-ironija-sudby.html">Адвокат Алешкин заявил, что статус иноагента Пугачёвой отразится на фильме «Ирония судьбы»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 09:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/09/20/poplavskaja-o-buzovoj-k-kulture-ona-nikakogo-otnoshenija-ne-imeet.html">Поплавская о Бузовой: «К культуре она никакого отношения не имеет!»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 09:25</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>

                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="24103"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                              
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                                                        
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/19/glavvrach-bolnicy-botkina-iz-peterburga-perechislil-simptomy-strannogo-orvi.html" class="img-effect">
                                                <figure>
                                                <img alt="Главврач больницы Боткина из Петербурга перечислил симптомы странного ОРВИ" src="/uploads/posts/2022-09/1663616662_pandemija-88321955.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/19/glavvrach-bolnicy-botkina-iz-peterburga-perechislil-simptomy-strannogo-orvi.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-09-2022, 22:37</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/19/glavvrach-bolnicy-botkina-iz-peterburga-perechislil-simptomy-strannogo-orvi.html">Главврач больницы Боткина из Петербурга перечислил симптомы странного ОРВИ</a>
                                            </h3>
                                            <p>Странные симптомы новых видов коронавируса могут быть похожи на обычное ОРВИ. Не исключены тяжелые последствия для людей из групп риска. Об этом</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/francuzskij-voennyj-jekspert-adrian-boke-zajavil-o-podgotovke-v-izjume-vtoroj-buchi.html" class="img-effect">
                                                <figure>
                                                <img alt="Французский военный эксперт Адриан Боке заявил о подготовке в Изюме второй Бучи" src="/uploads/posts/2022-09/1663510697_8863890f-9b40-4b97-815b-26bd04a2a90a.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/francuzskij-voennyj-jekspert-adrian-boke-zajavil-o-podgotovke-v-izjume-vtoroj-buchi.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 17:11</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/francuzskij-voennyj-jekspert-adrian-boke-zajavil-o-podgotovke-v-izjume-vtoroj-buchi.html">Французский военный эксперт Адриан Боке заявил о подготовке в Изюме второй Бучи</a>
                                            </h3>
                                            <p>Адриан Боке, французский военный эксперт, рассказал о подготовке второй Бучи в Изюме. В прямом эфире специалист заявил о звонке некого врача из</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/v-seti-osudili-juliju-vysockuju-za-podderzhku-zhelajuschej-stat-inoagentom-ally-pugachevoj.html" class="img-effect">
                                                <figure>
                                                <img alt="Юлию Высоцкую осудили за поддержку Аллы Пугачевой, желающей стать иноагентом" src="/uploads/posts/2022-09/1663523729_128882.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/v-seti-osudili-juliju-vysockuju-za-podderzhku-zhelajuschej-stat-inoagentom-ally-pugachevoj.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 20:44</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/v-seti-osudili-juliju-vysockuju-za-podderzhku-zhelajuschej-stat-inoagentom-ally-pugachevoj.html">Юлию Высоцкую осудили за поддержку Аллы Пугачевой, желающей стать иноагентом</a>
                                            </h3>
                                            <p>Юлия Высоцкая, жена режиссера Андрея Кончаловского, поддержала народную артистку СССР Аллу Борисовну Пугачеву, которая пожелала стать иноагентом.</p>
                                         </div>
                                    </div>
                                </div>
		                    <!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
                            <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
							                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/koncerty-ukrainskih-ispolnitelej-v-evrope-nachali-massovo-i-reguljarno-otmenjat.html" class="img-effect">
                                                <figure>
                                                <img alt="Концерты украинских музыкантов в странах Европы начали массово и регулярно отменять" src="/uploads/posts/2022-09/1663487962_0215-scaled.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/koncerty-ukrainskih-ispolnitelej-v-evrope-nachali-massovo-i-reguljarno-otmenjat.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 10:43</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/koncerty-ukrainskih-ispolnitelej-v-evrope-nachali-massovo-i-reguljarno-otmenjat.html">Концерты украинских музыкантов в странах Европы начали массово и регулярно отменять</a>
                                            </h3>
                                            <p>Концерты украинских музыкантов в Европе начали регулярно и массово отменять. В Германии, к примеру, произошел скандал, где по политическим мотивам</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/vice-spiker-gosdumy-petr-tolstoj-zajavil-chto-alla-pugacheva-ne-stanet-inoagentom.html" class="img-effect">
                                                <figure>
                                                <img alt="«МК»: Депутат Петр Толстой ответил на заявление Аллы Пугачевой признать ее иноагентом в РФ" src="/uploads/posts/2022-09/1663514481_ala-pugaciova-79976095.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/vice-spiker-gosdumy-petr-tolstoj-zajavil-chto-alla-pugacheva-ne-stanet-inoagentom.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 20:22</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/vice-spiker-gosdumy-petr-tolstoj-zajavil-chto-alla-pugacheva-ne-stanet-inoagentom.html">«МК»: Депутат Петр Толстой ответил на заявление Аллы Пугачевой признать ее иноагентом в РФ</a>
                                            </h3>
                                            <p>Пётр Толстой, соавтор законопроекта об иноагентах, заявил, что Алла Пугачёва не станет иноагентом. По словам заместителя председателя ГД, певица</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/20/kp-raskryty-detali-lichnoj-zhizni-pogibshego-aktera-i-rezhissera-sergeja-puskepalisa.html" class="img-effect">
                                                <figure>
                                                <img alt="КП: Раскрыты детали личной жизни погибшего сегодня в ДТП режиссера Сергея Пускепалиса" src="/uploads/posts/2022-09/1663697425_86.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/20/kp-raskryty-detali-lichnoj-zhizni-pogibshego-aktera-i-rezhissera-sergeja-puskepalisa.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 20:54</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/20/kp-raskryty-detali-lichnoj-zhizni-pogibshego-aktera-i-rezhissera-sergeja-puskepalisa.html">КП: Раскрыты детали личной жизни погибшего сегодня в ДТП режиссера Сергея Пускепалиса</a>
                                            </h3>
                                            <p>Сегодня, 20 сентября 2022 года, на трассе "М-8" (на въезде в Ростов) произошло ДТП. В машине, попавшей в аварию, находился 56-летий популярный</p>
                                         </div>
                                    </div>
                                </div>
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div id="grf_informingru_3"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="24102"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/v-smolnom-priznali-nehvatku-mest-v-gosudarstvennyh-shkolah-peterburga.html" class="img-effect">
                                                <figure>
                                                <img alt="В Смольном признали нехватку мест в государственных школах Петербурга" src="/uploads/posts/2022-09/1663524415_al1i7727.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/v-smolnom-priznali-nehvatku-mest-v-gosudarstvennyh-shkolah-peterburga.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 21:22</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/v-smolnom-priznali-nehvatku-mest-v-gosudarstvennyh-shkolah-peterburga.html">В Смольном признали нехватку мест в государственных школах Петербурга</a>
                                            </h3>
                                            <p>Согласно официальным данным Смольного, заполненность петербургских школ на сегодняшний день составляет 110-115%, что превышает плановую мощность</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/568521169874.html" class="img-effect">
                                                <figure>
                                                <img alt="Военкор Сладков заявил, что в рядах ВС РФ в Украине «выбиты» практически все младшие командиры" src="/uploads/posts/poster/1663496339_1663486649_3156.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/568521169874.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 13:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/568521169874.html">Военкор Сладков заявил, что в рядах ВС РФ в Украине «выбиты» практически все младшие командиры</a>
                                            </h3>
                                            <p>Российская армия в ходе специальной военной операции в Украине столкнулась с серьезной нехваткой младших командиров. Об этом заявил военный</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/19/568521169948.html" class="img-effect">
                                                <figure>
                                                <img alt="Военный эксперт Угольный: ВСУ обходят Лиман с флангов, продвинулись в направлении Белогоровки" src="/uploads/posts/poster/1663572306_3195.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/19/568521169948.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-09-2022, 10:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/19/568521169948.html">Военный эксперт Угольный: ВСУ обходят Лиман с флангов, продвинулись в направлении Белогоровки</a>
                                            </h3>
                                            <p>Военный эксперт Владислав Угольный сообщил о том, что ВС РФ делают все для того, чтобы стабилизировать оскольское направление фронта. По ВСУ бьет</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/09/18/568521169878.html" class="img-effect">
                                                <figure>
                                                <img alt="Foreign Policy спрогнозировало, что будет, если Украина «загонит Путина в угол»" src="/uploads/posts/poster/1663499673_1663473283_3132.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/09/18/568521169878.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 18-09-2022, 14:18</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/09/18/568521169878.html">Foreign Policy спрогнозировало, что будет, если Украина «загонит Путина в угол»</a>
                                            </h3>
                                            <p>Прорыв ВСУ на харьковском направлении продолжает оставаться топ-темой западных изданий. И это при том, что российские источники уже заявляют о том,</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>