<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Закирова выругалась матом после информации о концерте Киркорова в Узбекистане &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Российский певец Филипп Киркоров ответил на оскорбление Наргиз Закировой, которая выложила в соцсети его афишу в Ташкенте с нецензурными комментариями.Наргиз не выбирала выражения. Она выругалась матом в сторону своего коллеги по музыкальному цеху. Певицу возмутил тот факт, что артисты РФ спокойно">
<meta name="keywords" content="Ташкенте, Киркоров, сторону, Наргиз, Российский, поливает, регулярно, Закирова, Подметим, сетях, социальных, написал, совесть, пригодится, российских, лебезила, заискивала, вчера, перед, Чтобы">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Закирова выругалась матом после информации о концерте Киркорова в Узбекистане">
<meta property="og:url" content="https://informing.ru/2022/10/24/zakirova-vyrugalas-matom-posle-informacii-o-koncerte-kirkorova-v-uzbekistane.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-10/1666640244_cd6db48db1ac6851090c5d14d4e15fe4_ce_1217x810x307x239_cropped_666x444.jpg">
<meta property="og:description" content="Российский певец Филипп Киркоров ответил на оскорбление Наргиз Закировой, которая выложила в соцсети его афишу в Ташкенте с нецензурными комментариями. Наргиз не выбирала выражения. Она выругалась матом в сторону своего коллеги по музыкальному цеху. Певицу возмутил тот факт, что артисты РФ">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/10/24/zakirova-vyrugalas-matom-posle-informacii-o-koncerte-kirkorova-v-uzbekistane.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-10/1666640175_1-108.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--> <script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script> 
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--giraff <script type="text/javascript" src="https://code.giraff.io/data/widget-informingru.js" async></script> -->
        <!-- Yandex.RTB 
			<script>window.yaContextCb=window.yaContextCb||[]</script>
			<script src="https://yandex.ru/ads/system/context.js" async></script> -->
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Понедельник, 24  Октябрь 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Закирова выругалась матом после информации о концерте Киркорова в Узбекистане</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                  
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 22:32</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 0</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/10/24/zakirova-vyrugalas-matom-posle-informacii-o-koncerte-kirkorova-v-uzbekistane.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Закирова выругалась матом после информации о концерте Киркорова в Узбекистане" src="/uploads/posts/2022-10/1666640175_1-108.jpg" class="img-fluid">
                                    <div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Знаменитости</div></div>
                                   	
                                    <div class="poster-description">Фото из открытых источников</div>                                 
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            <div class="mb-20"> <!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>                            
                            <div class="clear"></div>

                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <div  style="text-align: justify;"><div class="ce-block">
<div class="ce-block__content">
<p>Российский певец Филипп Киркоров ответил на оскорбление Наргиз Закировой, которая выложила в соцсети его афишу в Ташкенте с нецензурными комментариями.</p>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<p>Наргиз не выбирала выражения. Она выругалась матом в сторону своего коллеги по музыкальному цеху. Певицу возмутил тот факт, что артисты РФ спокойно дают концерты на ее родине, то есть в Узбекистане. Вокалистка раскритиковала поп-короля за выступление в Ташкенте одной обидной фразой:</p>
<div class="quote">«Понаехали, *****».</div>
<p>Ответ эпатажного артиста не заставил себя ждать.</p>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<blockquote>«Наргиз, чтобы «******», даже голосовые связки не понадобятся. Чтобы в сторону того, перед кем вчера заискивала, лебезила, совесть не пригодится!» – написал Киркоров в социальных сетях.</blockquote>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<p>Подметим, Закирова регулярно поливает грязью российских звезд с момента начала спецоперации на Донбассе. Ранее артистке даже запретили въезд в Россию до 2072 года. Когда-то в РФ 52-летняя исполнительница была очень популярной и зарабатывала здесь большие деньги.<span id="ctrlcopy"></span></p>
<p><img src="/uploads/posts/2022-10/1666640244_cd6db48db1ac6851090c5d14d4e15fe4_ce_1217x810x307x239_cropped_666x444.jpg" alt=""> <br> </p>
<p><br></p>
</div>
</div></div>

                                    
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
									
                                    
                                     
                                    <div class="clear"></div>    

                                    <div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               			<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                		<div style="Width:33%;float: left;padding: 0 10px;">
                                			<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                		</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                			<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               			</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                        	<a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               			</div>                                          
                                        <div class="clear"></div>
                                        
                                		<div class="post-share-area item-shadow-1 mt-20" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                        	
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
										</div>                                        
                                        
                                        <div class="clear"></div>
                                    </div>                                           
                                    
                                    <div class="tags"></div>                                    

                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/zhena-cekalo-darina-jervin-opublikovala-fotografiju-s-poluobnazhennoj-grudju.html">Жена Цекало Дарина Эрвин опубликовала фотографию с полуобнажённой грудью</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 22:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/horka-iz-serpuhova-zapodozrili-v-smertelnoj-opasnosti.html">Хорька из Серпухова заподозрили в смертельной опасности</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 22:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/zakirova-vyrugalas-matom-posle-informacii-o-koncerte-kirkorova-v-uzbekistane.html">Закирова выругалась матом после информации о концерте Киркорова в Узбекистане</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 22:32</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/aktrisa-anna-bolshova-vpervye-posle-smertelnogo-dtp-vyjdet-na-scenu-lenkoma.html">Актриса Анна Большова впервые после смертельного ДТП выйдет на сцену «Ленкома»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 22:12</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/andrej-malahov-rasskazhet-maloizvestnye-fakty-o-pevce-shaman-v-svoem-shou.html">Андрей Малахов расскажет малоизвестные факты о певце SHAMAN в своем шоу</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 21:06</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/julija-kovalchuk-ne-podtverdila-sluhi-o-razvode-s-alekseem-chumakovym.html">Юлия Ковальчук не подтвердила слухи о возможном разводе с Чумаковым</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 20:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/chto-udarilo-po-psihike-marianny-kushnerovoj-izmena-soloveva-i-smert-edinstvennogo-syna.html">Что ударило по психике Марианны Кушнеровой: измена Соловьева и смерть единственного сына</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 20:27</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/rossijskij-pevec-sergej-lazarev-pokazal-foto-svoih-podrosshih-detej-annu-i-nikitu.html">Российский певец Сергей Лазарев продемонстрировал снимок своих подросших детей Анну и Никиту</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 20:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/ksenija-sobchak-podvergla-kritike-izvinenija-antona-krasovskogo-i-obvinila-ego-vo-vsedozvolennosti.html">Ксения Собчак подвергла критике журналиста Красовского и обвинила его во вседозволенности</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:51</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/vnuk-ally-pugachevoj-nikita-presnjakov-rasskazal-pro-svoih-roditelej-i-uchebu-v-ssha.html">Внук примадонны Аллы Пугачевой Никита Пресняков рассказал об отношениях с родителями и учебе в США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/verka-serdjuchka-ispolnila-svoi-hity-na-russkom-jazyke-na-svadbe-vo-lvove.html">Верка Сердючка исполнила свои песни на русском языке во Львове</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:36</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/dmitrij-pevcov-zajavil-chto-emu-neinteresno-obsuzhdat-novuju-pesnju-makarevicha.html">Дмитрий Певцов заявил, что ему неинтересно обсуждать новую композицию Андрея Макаревича</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/verka-serdjuchka-spela-peredelannuju-pesnju-dancing-lasha-tumbai-na-koncerte-v-varshave.html">Верка Сердючка исполнила песню «Russia Goodbye» на своём концерте в Варшаве</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 14:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/kinoljap-v-sovetskom-filme-ironija-sudby-obnaruzhili-rossijskie-zriteli-spustja-46-let.html">Киноляп в советском фильме «Ирония судьбы» обнаружили российские зрители спустя 46 лет</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 14:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/pochemu-imenno-akopov-zamenil-gurevicha-v-shou-sto-k-odnomu.html">Акопов стал новым ведущим шоу «Сто к одному» из-за чувства юмора и образованности</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:33</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/ljubov-uspenskaja-priznalas-chto-hotela-vydat-svoju-doch-zamuzh-za-alekseja-chumakova.html">Любовь Успенская призналась, что хотела выдать свою дочь замуж за Алексея Чумакова</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:17</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/klip-muceniece-i-selivanova-nabral-bolee-1-milliona-prosmotrov-na-youtube.html">Клип Муцениеце и певца VAVAN набрал 1 миллион просмотров на YouTube</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:07</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/sjabitova-objasnila-zjatjam-chto-im-sleduet-delat-s-teschami.html">Сябитова объяснила зятьям, что им следует делать с тещами</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/identifikacija-very-sbezhavshaja-iz-rf-brezhneva-okonchatelno-zaputalas-v-svoem-proishozhdenii.html">Идентификация Веры: сбежавшая из России певица Брежнева окончательно запуталась в своем происхождении</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/10/24/pevica-klava-koka-podelilas-gorjachim-videorolikom-iz-vanny.html">26-летняя певица Клава Кока опубликовала провокационное видео из ванны</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:43</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>                            
                            
                            

                            <div class="clear"></div>

                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="24103"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                              
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                                                        
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/24/568521173167.html" class="img-effect">
                                                <figure>
                                                <img alt="Эксперты объяснили, почему в России пытаются мобилизовать резервистов с психическими расстройствами" src="/uploads/posts/poster/1666614446_1666503203_4576.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/24/568521173167.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 15:54</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/24/568521173167.html">Эксперты объяснили, почему в России пытаются мобилизовать резервистов с психическими расстройствами</a>
                                            </h3>
                                            <p>Мобилизация в РФ продолжается уже более месяца, и в Сети все больше информации о том, что военкоматы отбирают на фронт тех людей, которые в силу ряда</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/24/568521173117.html" class="img-effect">
                                                <figure>
                                                <img alt="Военный эксперт Шурыгин объяснил, почему ВСУ стали теснить Россию и что с этим делать" src="/uploads/posts/poster/1666590975_4612.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/24/568521173117.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 08:58</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/24/568521173117.html">Военный эксперт Шурыгин объяснил, почему ВСУ стали теснить Россию и что с этим делать</a>
                                            </h3>
                                            <p>Военный эксперт Владислав Шурыгин рассказал, почему ВСУ удалось потеснить российские войска. Он отметил, что Россия начинала «военную спецоперацию»</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/22/568521173009.html" class="img-effect">
                                                <figure>
                                                <img alt="Политолог Дугин заявил, что в ходе переговоров Запад настоит на отказе РФ от Крыма и Донбасса" src="/uploads/posts/poster/1666433528_abc8d962-ec2e-48f7-be86-6964b7e0a20e.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/22/568521173009.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 22-10-2022, 14:18</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/22/568521173009.html">Политолог Дугин заявил, что в ходе переговоров Запад настоит на отказе РФ от Крыма и Донбасса</a>
                                            </h3>
                                            <p>Запад будет настаивать на том, чтобы Россия отказалась от Крыма и Донбасса. В этом уверен политолог Александр Дугин. Но также он предполагает, что у</p>
                                         </div>
                                    </div>
                                </div>
		                    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-724782-9 -->
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
                            <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
							                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/23/41-letnjaja-rossijskaja-aktrisa-elena-ljadova-oprovergla-sluhi-pro-semki-v-pornografii.html" class="img-effect">
                                                <figure>
                                                <img alt="Елена Лядова заявила, что никогда не снималась в фильмах для взрослых" src="/uploads/posts/2022-10/1666507131_ljadova2-1200x740.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/23/41-letnjaja-rossijskaja-aktrisa-elena-ljadova-oprovergla-sluhi-pro-semki-v-pornografii.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 09:38</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/23/41-letnjaja-rossijskaja-aktrisa-elena-ljadova-oprovergla-sluhi-pro-semki-v-pornografii.html">Елена Лядова заявила, что никогда не снималась в фильмах для взрослых</a>
                                            </h3>
                                            <p>41-летняя российская актриса театра и кино Елена Лядова рассказала о съемках в новом теелсериале «Неличная жизнь». В многосерийном фильме артистка</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/23/pochemu-recidivist-kosoj-iz-sovetskogo-kinofilma-dzhentlmeny-udachi-pokinul-rossiju.html" class="img-effect">
                                                <figure>
                                                <img alt="Рецидивист Косой из кинофильма «Джентльмены удачи» покинул Россию по религиозным причинам" src="/uploads/posts/2022-10/1666510145_fmt_96_24_d9sjlkhwwaa-o7r.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/23/pochemu-recidivist-kosoj-iz-sovetskogo-kinofilma-dzhentlmeny-udachi-pokinul-rossiju.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:17</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/23/pochemu-recidivist-kosoj-iz-sovetskogo-kinofilma-dzhentlmeny-udachi-pokinul-rossiju.html">Рецидивист Косой из кинофильма «Джентльмены удачи» покинул Россию по религиозным причинам</a>
                                            </h3>
                                            <p>Советский актер Савелий Крамаров в 70-е годы был очень популярен. Амплуа весельчака и шутника он приобрел благодаря работе в «Джентльменах удачи»,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/22/v-sovetskom-filme-moskva-slezam-ne-verit-obnaruzhili-neskolko-neochevidnyh-kinoljapov.html" class="img-effect">
                                                <figure>
                                                <img alt="Перечислены неочевидные киноляпы из советского фильма «Москва слезам не верит»" src="/uploads/posts/2022-10/1666451959_fmt_114_24_b2e25a3aec6c2a6bb1b31e840e03609f124_2.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/22/v-sovetskom-filme-moskva-slezam-ne-verit-obnaruzhili-neskolko-neochevidnyh-kinoljapov.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 22-10-2022, 19:21</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/22/v-sovetskom-filme-moskva-slezam-ne-verit-obnaruzhili-neskolko-neochevidnyh-kinoljapov.html">Перечислены неочевидные киноляпы из советского фильма «Москва слезам не верит»</a>
                                            </h3>
                                            <p>Знаменитый советский фильм "Москва слезам не верит" является классикой мирового кинематографа. Мелодраматическая картина режиссёра Владимира Меньшова</p>
                                         </div>
                                    </div>
                                </div>

                            
                            
                            
                            
                            
                        </div>                        
                        

                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="24102"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
                    </div>   
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/23/peterburzhcy-prizyvajut-chinovnikov-smolnogo-pomogat-bojcam-svo-svoimi-lichnymi-sredstvami.html" class="img-effect">
                                                <figure>
                                                <img alt="Петербуржцы призывают чиновников Смольного помогать бойцам СВО своими личными средствами" src="/uploads/posts/2022-10/1666516739_grqk8sftxig.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/23/peterburzhcy-prizyvajut-chinovnikov-smolnogo-pomogat-bojcam-svo-svoimi-lichnymi-sredstvami.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 12:23</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/23/peterburzhcy-prizyvajut-chinovnikov-smolnogo-pomogat-bojcam-svo-svoimi-lichnymi-sredstvami.html">Петербуржцы призывают чиновников Смольного помогать бойцам СВО своими личными средствами</a>
                                            </h3>
                                            <p>Сотрудники Госпиталя для ветеранов войн собрали 52 коробки с гуманитарной помощью мобилизованным жителям Невского района и передали их в пункт на</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/23/568521173092.html" class="img-effect">
                                                <figure>
                                                <img alt="В ноябре для некоторых категорий граждан пенсионный фонд повышает выплаты" src="/uploads/posts/poster/1666538875_pensii4.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/23/568521173092.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 18:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/23/568521173092.html">В ноябре для некоторых категорий граждан пенсионный фонд повышает выплаты</a>
                                            </h3>
                                            <p>С ноября пенсионный фонд проведет дополнительные начисления к пенсиям для некоторых категорий граждан, которые определяются либо родом их занятий во</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/22/568521172993.html" class="img-effect">
                                                <figure>
                                                <img alt="Болгария заявила об отказе от Евровидения на следующий год" src="/uploads/posts/poster/1666426698_7c286d61-da49-4ef7-9fa9-04becc5a77e9.png" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/22/568521172993.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 22-10-2022, 11:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/22/568521172993.html">Болгария заявила об отказе от Евровидения на следующий год</a>
                                            </h3>
                                            <p>Болгарский телевизионный канал BNT выпустил заявление, в котором сообщил об отказе принимать участие в конкурсе Евровидение в 2023 году. Решение было</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/10/23/prigozhin-uverennaja-i-slazhennaja-rabota-protivnika-ne-meshaet-bojcam-chvk-vagner-dvigatsja-vpered.html" class="img-effect">
                                                <figure>
                                                <img alt="Пригожин: уверенная и слаженная работа противника не мешает бойцам ЧВК «Вагнер» двигаться вперед" src="/uploads/posts/2022-10/1666547145_901234.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/10/23/prigozhin-uverennaja-i-slazhennaja-rabota-protivnika-ne-meshaet-bojcam-chvk-vagner-dvigatsja-vpered.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 21:42</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/10/23/prigozhin-uverennaja-i-slazhennaja-rabota-protivnika-ne-meshaet-bojcam-chvk-vagner-dvigatsja-vpered.html">Пригожин: уверенная и слаженная работа противника не мешает бойцам ЧВК «Вагнер» двигаться вперед</a>
                                            </h3>
                                            <p>Предприниматель Евгений Пригожин ответил на вопросы журналистов, касающиеся создания оборонительных сооружений на Луганском направлении и продвижения</p>
                                         </div>
                                    </div>
                                </div>                
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>