<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Daily Express: 2 признака в ногах помогут предсказать инсульт &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Инсульты возникают тогда, когда прекращается кровоснабжение той или иной части мозга. Это состояние, при котором требуется немедленная медицинская помощь. Обнаружение любых признаков может спасти человеку жизнь, поэтому важно обращать внимание на симптомы, которые могут свидетельствовать об">
<meta name="keywords" content="когда, кровоснабжение, мозга, трудности, признаков, минут, Инсульты, протяжении, связанные, непосредственно, симптомов, Среди, общие, исчезают, признаки, Человек, отмечают, хирургов, неврологических, ассоциации">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Daily Express: 2 признака в ногах помогут предсказать инсульт">
<meta property="og:url" content="https://informing.ru/2022/11/22/daily-express-2-priznaka-v-nogah-pomogut-predskazat-insult.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-11/1669146493_nemeet-noga-ot-bedra-do-kolena.jpg">
<meta property="og:description" content="Инсульты возникают тогда, когда прекращается кровоснабжение той или иной части мозга. Это состояние, при котором требуется немедленная медицинская помощь. Обнаружение любых признаков может спасти человеку жизнь, поэтому важно обращать внимание на симптомы, которые могут свидетельствовать об">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/11/22/daily-express-2-priznaka-v-nogah-pomogut-predskazat-insult.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-11/1669146493_nemeet-noga-ot-bedra-do-kolena.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--> <script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script> 
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--giraff <script type="text/javascript" src="https://code.giraff.io/data/widget-informingru.js" async></script> -->
        <!-- Yandex.RTB 
			<script>window.yaContextCb=window.yaContextCb||[]</script>
			<script src="https://yandex.ru/ads/system/context.js" async></script> -->
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Среда, 23  Ноябрь 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Daily Express: 2 признака в ногах помогут предсказать инсульт</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                  
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Вчера, 21:35</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 198</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/11/22/daily-express-2-priznaka-v-nogah-pomogut-predskazat-insult.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Daily Express: 2 признака в ногах помогут предсказать инсульт" src="/uploads/posts/2022-11/1669146493_nemeet-noga-ot-bedra-do-kolena.jpg" class="img-fluid">
                                    <div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Знаменитости</div></div>
                                   	
                                    <div class="poster-description">Фото из открытых источников</div>                                 
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            <div class="mb-20"> <!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>                            
                            <div class="clear"></div>

                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <div  style="text-align: justify;"><p>Инсульты возникают тогда, когда прекращается кровоснабжение той или иной части мозга. Это состояние, при котором требуется немедленная медицинская помощь. Обнаружение любых признаков может спасти человеку жизнь, поэтому важно обращать внимание на симптомы, которые могут свидетельствовать об надвигающемся недуге.</p>
<p>К тому же, люди иногда сталкиваются с транзиторной ишемической атакой (ТИА). Это значит, что в будущем у них больше шансов на инсульт. Происходит атака, когда на время прерывается кровоснабжение головного мозга.</p>
<p class="jsx-349690625">В американской ассоциации неврологических хирургов отмечают, что общие признаки ТИА исчезают на протяжении 20 минут. Среди симптомов есть два, непосредственно связанные с состоянием ног.</p>
<p class="jsx-349690625">Человек ощущает онемение и потерю силы в ногах. Из типичных признаков - временные трудности с речью, трудности с пониманием речи других людей, потеря зрения, снижение чёткости в одном глазу. Обычно они проходят за 10-20 минут.</p></div>

                                    
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
									
                                    
                                     
                                    <div class="clear"></div>    

                                    <div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               			<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                		<div style="Width:33%;float: left;padding: 0 10px;">
                                			<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                		</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                			<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               			</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                        	<a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               			</div>                                          
                                        <div class="clear"></div>
                                        
                                		<div class="post-share-area item-shadow-1 mt-20" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                        	
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
										</div>                                        
                                        
                                        <div class="clear"></div>
                                    </div>                                           
                                    
                                    <div class="tags"></div>                                    

                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/inforeactor-olga-buzova-zajavila-o-zhelanii-rodit-rebenka-ot-pevca-sergeja-lazareva.html">InfoReactor: Ольга Бузова заявила о желании родить ребенка от певца Сергея Лазарева</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/daily-express-2-priznaka-v-nogah-pomogut-predskazat-insult.html">Daily Express: 2 признака в ногах помогут предсказать инсульт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/akter-stas-sadalskij-ne-ocenil-ideju-komedijnogo-remejka-filma-ironija-sudby-ot-kanala-tnt.html">Актер Стас Садальский не оценил идею комедийного ремейка фильма «Ирония судьбы» от канала ТНТ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:31</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/uchastnica-teleshou-bitva-jekstrasensov-16-nikol-kuznecova-stala-mamoj-tretego-rebenka.html">Участница телешоу «Битва экстрасенсов-16» Николь Кузнецова стала мамой третьего ребенка</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:13</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/televeduschaja-olga-orlova-pokazala-svoju-moloduju-ne-po-godam-mamu.html">Телеведущая Ольга Орлова показала свою молодую не по годам маму</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/ani-lorak-vpervye-rasskazala-pochemu-ona-otvernulas-ot-rodnoj-ukrainy.html">Ани Лорак впервые рассказала, почему она отвернулась от родной Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/lera-kudrjavceva-posovetovala-kate-lel-ne-pereocenivat-svoi-sposobnosti.html">Лера Кудрявцева посоветовала исполнительнице Кате Лель не переоценивать свои творческие способности</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:37</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/maksim-vnov-otmenila-koncert-v-vologde-iz-za-uhudshenija-zdorovja.html">В Вологде отменили концерт певицы МакSим</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 19:06</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/aktrisa-grineva-vyshla-zamuzh-za-svoego-supruga-maksima-shabalina-v-12-j-raz.html">Актриса Гринева вышла замуж за своего супруга Максима Шабалина в 12-й раз</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/uehavshaja-v-ispaniju-artistka-ani-lorak-opravdalas-za-dolgoe-molchanie.html">Певица Ани Лорак впервые за долгое время вышла на связь и обратилась к своим поклонникам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/mash-pravoslavnye-aktivisty-potrebovali-u-minkultury-zapretit-garri-pottera-v-rf.html">Mash: православные активисты потребовали у Минкультуры России запретить Гарри Поттера</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 17:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/fanaty-pavla-priluchnogo-i-zepjur-brutjan-podarili-akteram-putevku-v-dubaj.html">Фанаты Павла Прилучного и Зепюр Брутян подарили актерам путевку в Дубай</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 14:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/gitarist-gorbashov-otvetil-hejteram-kritikujuschim-gruppu-mirazh-za-koncerty-v-es.html">Гитарист группы «Мираж» Горбашов ответил ненавистникам по поводу его концертов в Европе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 14:57</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/nazvany-shikarnye-serialy-kotorye-stanovjatsja-interesnee-s-kazhdym-sezonom.html">Перечислены сериалы, которые становятся интереснее с каждым новым сезоном</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 14:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/sobchak-otvetila-predatelju-rodiny-morgenshternu-na-obvinenija-v-adres-buzovoj.html">Собчак ответила «предателю Родины» Моргенштерну на обвинения в адрес Бузовой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:37</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/alena-zhigalova-zajavila-chto-pevica-loboda-voobsche-ne-vladeet-ukrainskim-jazykom.html">Алена Жигалова заявила, что певица Лобода вообще не владеет украинским языком</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/rjeper-morgenshtern-ukazal-na-dvulichie-nazvavshej-ego-predatelem-svoej-rodiny-olgi-buzovoj.html">Рэпер Моргенштерн указал на двуличие назвавшей его предателем своей Родины Ольги Бузовой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/figuristka-adelina-sotnikova-pokazala-strojnuju-figuru-spustja-tri-nedeli-posle-rodov.html">Фигуристка Аделина Сотникова показала фигуру через три недели после рождения первенца</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/alena-zhigalova-zajavila-chto-zhena-pera-narcissa-sobiraetsja-rodit-rebenka-ot-ego-starshego-syna.html">Алена Жигалова заявила, что жена Пьера Нарцисса собирается родить ребенка от его старшего сына</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:56</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/poklonniki-aktrisy-i-veduschej-julii-vysockoj-obespokoeny-ee-neestestvenno-massivnoj-sheej.html">Поклонники киноактрисы Юлии Высоцкой обеспокоены ее неестественно массивной шеей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 11:47</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>                            
                            
                            

                            <div class="clear"></div>

                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="24103"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                              
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                                                        
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/20/jekonomist-zubarevich-zajavila-o-chudovischnom-obnischanii-znachitelnoj-chasti-naselenija-rf.html" class="img-effect">
                                                <figure>
                                                <img alt="Экономист Зубаревич заявила о чудовищном обнищании значительной части населения в России" src="/uploads/posts/2022-11/1668933493_regnum_picture_15102875471799485_normal.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/20/jekonomist-zubarevich-zajavila-o-chudovischnom-obnischanii-znachitelnoj-chasti-naselenija-rf.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 20-11-2022, 10:30</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/20/jekonomist-zubarevich-zajavila-o-chudovischnom-obnischanii-znachitelnoj-chasti-naselenija-rf.html">Экономист Зубаревич заявила о чудовищном обнищании значительной части населения в России</a>
                                            </h3>
                                            <p>Большая часть населения РФ в настоящее время столкнулась с «чудовищным» обнищанием. Произошло это из-за навыков логического мышления и отсутствия</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/22/pervoklassnik-derzhit-v-strahe-ivanovskuju-shkolu-66.html" class="img-effect">
                                                <figure>
                                                <img alt="В Иванове первоклассник держит в страхе всю школу №66" src="/uploads/posts/2022-11/1669108653_shutterstock_498574384.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/22/pervoklassnik-derzhit-v-strahe-ivanovskuju-shkolu-66.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:07</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/22/pervoklassnik-derzhit-v-strahe-ivanovskuju-shkolu-66.html">В Иванове первоклассник держит в страхе всю школу №66</a>
                                            </h3>
                                            <p>Родители первоклассников школы №66 в Иванове встали живым щитом для того, чтобы не допустить на занятия одноклассника детей. Родители утверждают, что</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/20/foto-v-ekaterinburge-prodajut-roskoshnuju-kvartiru-za-60-millionov-rublej.html" class="img-effect">
                                                <figure>
                                                <img alt="E1.ru: В Екатеринбурге продают роскошную квартиру за 60 миллионов рублей" src="/uploads/posts/2022-11/1668948310_30258560057860103_7e61.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/20/foto-v-ekaterinburge-prodajut-roskoshnuju-kvartiru-za-60-millionov-rublej.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 20-11-2022, 14:41</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/20/foto-v-ekaterinburge-prodajut-roskoshnuju-kvartiru-za-60-millionov-rublej.html">E1.ru: В Екатеринбурге продают роскошную квартиру за 60 миллионов рублей</a>
                                            </h3>
                                            <p>В суботту, 19 ноября, в Екатеринбурге выставили на продажу роскошную квартиру в доме на Хохрякова, 48. Фото изнутри показало издание E1.ru. В</p>
                                         </div>
                                    </div>
                                </div>
		                    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-724782-9 -->
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
                            <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
							                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/21/rossijskij-pisatel-zahar-prilepin-pohvalil-novuju-pesnju-olgi-buzovoj-pro-begstvo-ot-mobilizacii.html" class="img-effect">
                                                <figure>
                                                <img alt="Российский писатель Захар Прилепин похвалил песню Ольги Бузовой про бегство от частичной мобилизации" src="/uploads/posts/2022-11/1669015616_lgn53183484021328.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/21/rossijskij-pisatel-zahar-prilepin-pohvalil-novuju-pesnju-olgi-buzovoj-pro-begstvo-ot-mobilizacii.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 21-11-2022, 09:16</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/21/rossijskij-pisatel-zahar-prilepin-pohvalil-novuju-pesnju-olgi-buzovoj-pro-begstvo-ot-mobilizacii.html">Российский писатель Захар Прилепин похвалил песню Ольги Бузовой про бегство от частичной мобилизации</a>
                                            </h3>
                                            <p>Звезда "Дома-2" исполнила новую песню под названием "Релокация". В композиции Ольга Бузова упрекает бойфренда в том, что он сбежал в Грузию под</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/22/poklonniki-aktrisy-i-veduschej-julii-vysockoj-obespokoeny-ee-neestestvenno-massivnoj-sheej.html" class="img-effect">
                                                <figure>
                                                <img alt="Поклонники киноактрисы Юлии Высоцкой обеспокоены ее неестественно массивной шеей" src="/uploads/posts/2022-11/1669110967_01da5551ffca08a1d5e4a5e7016516dcad63b2e8.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/22/poklonniki-aktrisy-i-veduschej-julii-vysockoj-obespokoeny-ee-neestestvenno-massivnoj-sheej.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:47</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/22/poklonniki-aktrisy-i-veduschej-julii-vysockoj-obespokoeny-ee-neestestvenno-massivnoj-sheej.html">Поклонники киноактрисы Юлии Высоцкой обеспокоены ее неестественно массивной шеей</a>
                                            </h3>
                                            <p>Актриса театра и кино, кулинар, телеведущая Юлия Высоцкая поделилась в своей соцсети с новым снимком, который привел в недоумение поклонников. Дело в</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/21/zriteli-obespokoilis-snjatiem-s-jefira-tnt-programmy-zhenskij-klub.html" class="img-effect">
                                                <figure>
                                                <img alt="Телепроект «Женский клуб» на канале ТНТ с Бородиной приостановили из-за жалоб зрителей" src="/uploads/posts/2022-11/1669059145_52.webp" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/21/zriteli-obespokoilis-snjatiem-s-jefira-tnt-programmy-zhenskij-klub.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 21-11-2022, 21:31</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/21/zriteli-obespokoilis-snjatiem-s-jefira-tnt-programmy-zhenskij-klub.html">Телепроект «Женский клуб» на канале ТНТ с Бородиной приостановили из-за жалоб зрителей</a>
                                            </h3>
                                            <p>Новая телевизионная программа на канале ТНТ с участием пяти ведущих, включая Ксению Бородину, Яну Кошкину, Ольгу Картункову, Алину Герман и Екатерину</p>
                                         </div>
                                    </div>
                                </div>

                            
                            
                            
                            
                            
                        </div>                        
                        

                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="24102"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
                    </div>   
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/22/568521175799.html" class="img-effect">
                                                <figure>
                                                <img alt="В Пекине зафиксировано наибольшее количество случаев заболевания коронавирусом" src="/uploads/posts/poster/1669112997_81a9cfa1-8c07-4d2f-a8f9-997c9ae0ea5a.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/22/568521175799.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 13:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/22/568521175799.html">В Пекине зафиксировано наибольшее количество случаев заболевания коронавирусом</a>
                                            </h3>
                                            <p>В столице Китая, население которой составляет около 22 миллионов жителей, за последние сутки зафиксировано 1,4 тысяч новых случаев заболевания</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/21/podrjadchik-oao-rzhd-otkroet-kompaniju-po-postavke-edy-i-produktov-v-samare.html" class="img-effect">
                                                <figure>
                                                <img alt="Подрядчик ОАО «РЖД» откроет компанию по поставке еды и продуктов в Самаре" src="/uploads/posts/2022-11/1669042518_image1.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/21/podrjadchik-oao-rzhd-otkroet-kompaniju-po-postavke-edy-i-produktov-v-samare.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 21-11-2022, 18:09</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/21/podrjadchik-oao-rzhd-otkroet-kompaniju-po-postavke-edy-i-produktov-v-samare.html">Подрядчик ОАО «РЖД» откроет компанию по поставке еды и продуктов в Самаре</a>
                                            </h3>
                                            <p>Бенефициар группы RBE Андрей Шокин, чья деятельность связана со скандалами вокруг организации питания для ОАО «РЖД», зарегистрировал в Самаре новую</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/20/ukrainskih-voennoplennyh-ubivat-ne-budem-prigozhin-vnov-prokommentiroval-incident-s-raspravoj-nad-rossijskimi-soldatami.html" class="img-effect">
                                                <figure>
                                                <img alt="«Украинских военнопленных убивать не будем»: Пригожин вновь прокомментировал инцидент с расправой над российскими солдатами" src="/uploads/posts/2022-11/1668961276_2022-11-20-19_21_03.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/20/ukrainskih-voennoplennyh-ubivat-ne-budem-prigozhin-vnov-prokommentiroval-incident-s-raspravoj-nad-rossijskimi-soldatami.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 20-11-2022, 20:17</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/20/ukrainskih-voennoplennyh-ubivat-ne-budem-prigozhin-vnov-prokommentiroval-incident-s-raspravoj-nad-rossijskimi-soldatami.html">«Украинских военнопленных убивать не будем»: Пригожин вновь прокомментировал инцидент с расправой над российскими солдатами</a>
                                            </h3>
                                            <p>Комментируя появившееся в Сети видео с расправой над российскими солдатами в Макеевке, бизнесмен Евгений Пригожин заявил, что несмотря ни на что,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/11/22/chudovischnoe-chuvstvo-viny-prigozhin-rasskazal-o-prichastnosti-k-predvybornoj-kompanii-beglova.html" class="img-effect">
                                                <figure>
                                                <img alt="«Чудовищное чувство вины»: Пригожин рассказал о причастности к предвыборной компании Беглова" src="/uploads/posts/2022-11/1669103934_2022-11-22-10_57_05.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/11/22/chudovischnoe-chuvstvo-viny-prigozhin-rasskazal-o-prichastnosti-k-predvybornoj-kompanii-beglova.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/11/22/chudovischnoe-chuvstvo-viny-prigozhin-rasskazal-o-prichastnosti-k-predvybornoj-kompanii-beglova.html">«Чудовищное чувство вины»: Пригожин рассказал о причастности к предвыборной компании Беглова</a>
                                            </h3>
                                            <p>Предприниматель Евгений Пригожин рассказал, как помогал губернатору Петербурга Александру Беглову избраться на пост. Его интервью опубликовали</p>
                                         </div>
                                    </div>
                                </div>                
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>