<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Иммунолог Жемчугов: иммунитет переболевших COVID-19 значительно надежнее, чем иммунитет, полученный после вакцинации &raquo;</title>
<meta name="description" content="Иммунолог Владислав Жемчугов считает, что иммунитет переболевших коронавирусом значительно надежнее, чем иммунитет, полученный после вакцинации. По силе такой иммунитет ни с какой прививкой не сравнится, сказал врач. Жемчугов рассчитывал, что коллективный иммунитет в Москве сформируется к июню 2021">
<meta name="keywords" content="иммунитет, Иммунолог, шесть, Москве, коллективный, вакцинации, иммунитета, Жемчугов, переболевших, прибавить, новые, уменьшили, которые, штаммы, числу, подчеркнул, появились, граждан, антитела, имеют">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Иммунолог Жемчугов: иммунитет переболевших COVID-19 значительно надежнее, чем иммунитет, полученный после вакцинации">
<meta property="og:url" content="https://informing.ru/2021/08/06/568521131725.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/rss/1628263642_boln-covid.jpg">
<meta property="og:description" content="Иммунолог Владислав Жемчугов считает, что иммунитет переболевших коронавирусом значительно надежнее, чем иммунитет, полученный после вакцинации. По силе такой иммунитет ни с какой прививкой не сравнится, сказал врач. Жемчугов рассчитывал, что коллективный иммунитет в Москве сформируется к июню">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2021/08/06/568521131725.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1628263642_boln-covid.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js -->
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>

        <!--luckyads--><script async src="//uwwaml.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
        <!--Adsense--><script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!--svk-native--><script async src="https://svk-native.ru/js/bounce-catcher/informing.ru.11158.min.js"></script>
    </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Пятница, 06  Август 2021</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">
				                  
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Иммунолог Жемчугов: иммунитет переболевших COVID-19 значительно надежнее, чем иммунитет, полученный после вакцинации</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i>Александр Зуев</a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 19:40</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 21</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2021/08/06/568521131725.html#comment">0</a></a></li> -->
                                </ul>   
                            
                                
                                <div class="position-relative mb-30">
                                    <img alt="Иммунолог Жемчугов: иммунитет переболевших COVID-19 значительно надежнее, чем иммунитет, полученный после вакцинации" src="/uploads/posts/poster/1628263642_boln-covid.jpg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Здоровье</div></div>
                                   		<div class="poster-description"></div> 
                                                                      
                                </div>
                                                               
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p class="text1"><p style="text-align:justify;">Иммунолог Владислав Жемчугов считает, что иммунитет переболевших коронавирусом значительно надежнее, чем иммунитет, полученный после вакцинации.  По силе такой иммунитет ни с какой  прививкой не сравнится, сказал врач. Жемчугов рассчитывал, что коллективный иммунитет в Москве сформируется к июню 2021 года, но этого не произошло.  Иммунолог пояснил, что в формуле коллективного иммунитета учитываются не только вакцинированные, но и переболевшие ковидом. Чтобы учесть всех переболевших, количество выявленных зараженных надо умножить на шесть, так как перенесших коронавирус в неявной форме в шесть раз больше, чем в клинически выраженной. </p><img src="/uploads/posts/rss/1628263642_boln-covid.jpg" alt="" class="fr-dib"><br><p style="text-align:justify;">Если к этому числу граждан  прибавить вакцинированных, то получится, что уже до 90% москвичей имеют антитела, подчеркнул врач. Но появились новые штаммы, которые уменьшили действие приобретенного иммунитета, пишет <!--dle_leech_begin--><a href="https://informing.ru/index.php?do=go&amp;url=aHR0cHM6Ly90c2FyZ3JhZC50di9uZXdzL25pLXMta2Frb2otdmFrY2lub2otbmUtc3Jhdm5pdHNqYS1pbW11bm9sb2ctbmF6dmFsLXByZWltdXNoaGVzdHZvLXBlcmVib2xldnNoaWgtcGVyZWQtcHJpdml0eW1pXzM5NDA5NQ%3D%3D" target="_blank">Царьград</a><!--dle_leech_end-->. </p><p style="text-align:justify;">Главврач одной из столичных больниц Марьяна Лысенко сказала о том, что коллективный иммунитет к коронавирусу в Москве может сформироваться к марту следующего года, если сохранятся нынешние темпы вакцинации.  </p></img></p>
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>                                    
                                     
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131720.html">Новосибирцам рассказали, какие нежелательные последствия может вызвать вакцина «Спутник V»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 20:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131725.html">Иммунолог Жемчугов: иммунитет переболевших COVID-19 значительно надежнее, чем иммунитет, полученный после вакцинации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131721.html">Вирусолог Зверев: Заставлять людей вакцинироваться — это неправильно</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 18:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131665.html">Врач Брылева: COVID-19 поражает сосуды и сердце каждого второго ребенка</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131663.html">Роспотребнадзор обновил требования к средствам защиты медиков, работающих с ковид-пациентами</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131646.html">Врач-блогер Карпелянски назвала пять причин вакцинироваться от COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 08:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/06/568521131612.html">Врач Логина дала советы по ревакцинации от COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 00:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/05/568521131643.html">Эпидемиолог Шунков рассказал, чем отличаются и кому лучше подойдут «Спутник V» и «Спутник Лайт»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 23:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/05/568521131624.html">Вирусолог Чепурнов объяснил необходимость третьей дозы прививки от коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/05/568521131586.html">Микробиолог Супотницкий об эффективности вакцинации: Разработчики вакцин просчитались</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/04/568521131554.html">«Только одна имеет право так называться»: Химик Кириченко поделила все вакцины от COVID-19 на группы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-08-2021, 23:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/04/568521131549.html">Врачи рассказали, какая из трех вакцин в России защитила от коронавируса COVID-19 лучше всего</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-08-2021, 23:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/04/568521131507.html">Эксперты рассказали, чем может быть вызван рост заболеваемости COVID в Израиле вопреки вакцинации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-08-2021, 16:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/04/568521131461.html">Инфекционист Тюкавкин: поствакцинальная реакция — это не осложнения</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-08-2021, 10:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/03/568521131395.html">Британские ученые определили самый распространенный признак заражения дельта-штаммом коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-08-2021, 23:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/03/568521131401.html">Вирусолог Викулов объяснил, почему среди врачей встречаются противники вакцинации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-08-2021, 15:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/03/568521131398.html">Врач Эдигер рассказал, как избежать тромбозов после вакцинации от коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-08-2021, 15:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/03/568521131363.html">Россияне рассказали о побочках после вакцинации «Спутник Лайт»: что у них болело</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-08-2021, 08:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/02/568521131279.html">Ряд российских регионов обнародовали число заболевших COVID-19 после прививки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-08-2021, 12:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/08/02/568521131267.html">«От него осталась лишь оболочка»: как помочь семьям смертельно больных людей в России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-08-2021, 12:30</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px">
                                <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
                                
                            </div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                             
                            <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/04/568521131554.html" class="img-effect">
                                                <figure>
                                                <img alt="«Только одна имеет право так называться»: Химик Кириченко поделила все вакцины от COVID-19 на группы" src="/uploads/posts/poster/1628109607_25003ea2-d5ce-4d14-b1d3-d8362dc5009d.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/04/568521131554.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 4-08-2021, 23:40</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/04/568521131554.html">«Только одна имеет право так называться»: Химик Кириченко поделила все вакцины от COVID-19 на группы</a>
                                            </h3>
                                            <p>Химик-генетик из «Независимой ассоциации врачей» Елена Кириченко провела исследование всех вакцин от коронавируса, и пришла к выводу, что лишь одна</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/04/568521131507.html" class="img-effect">
                                                <figure>
                                                <img alt="Эксперты рассказали, чем может быть вызван рост заболеваемости COVID в Израиле вопреки вакцинации" src="/uploads/posts/poster/1628080370_koronavirusas-rusijoje-84232531.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/04/568521131507.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 4-08-2021, 16:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/04/568521131507.html">Эксперты рассказали, чем может быть вызван рост заболеваемости COVID в Израиле вопреки вакцинации</a>
                                            </h3>
                                            <p>Израиль, задав темп вакцинации на старте кампании и став самой «привитой» страной, в свое время был примером для подражания. Но сейчас там уровень</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/05/568521131586.html" class="img-effect">
                                                <figure>
                                                <img alt="Микробиолог Супотницкий об эффективности вакцинации: Разработчики вакцин просчитались" src="/uploads/posts/poster/1628157700_2764.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/05/568521131586.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 13:20</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/05/568521131586.html">Микробиолог Супотницкий об эффективности вакцинации: Разработчики вакцин просчитались</a>
                                            </h3>
                                            <p>Третья волна отличается от второй тем, что штаммы SARS-CoV-2, способные преодолевать популяционный иммунитет, который накоплен за счет переболевших</p>
                                         </div>
                                    </div>
                                </div>
		                    <div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div> 
		                                                    <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/05/568521131570.html" class="img-effect">
                                                <figure>
                                                <img alt="Невакцинированные американцы вакцинации опасаются больше, чем самого COVID-19" src="/uploads/posts/poster/1628150570_2750.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/05/568521131570.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/05/568521131570.html">Невакцинированные американцы вакцинации опасаются больше, чем самого COVID-19</a>
                                            </h3>
                                            <p>Невакцинированные американцы вакцины COVID-19 опасаются больше, чем самого коронавируса. Это продемонстрировал опрос Kaiser Family Foundation,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/04/568521131549.html" class="img-effect">
                                                <figure>
                                                <img alt="Врачи рассказали, какая из трех вакцин в России защитила от коронавируса COVID-19 лучше всего" src="/uploads/posts/poster/1628104242_203161f1-c7e1-47de-84a8-8f812e2360c7.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/04/568521131549.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 4-08-2021, 23:05</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/04/568521131549.html">Врачи рассказали, какая из трех вакцин в России защитила от коронавируса COVID-19 лучше всего</a>
                                            </h3>
                                            <p>Врач-эндокринолог, кандидат медицинских наук Зухра Павлова на своем Telegram-канале опубликовала статистику жителей Санкт-Петербурга, заболевших</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/05/568521131581.html" class="img-effect">
                                                <figure>
                                                <img alt="В НИИ эпидемиологии и микробиологии имени Пастера рассказали, почему не все болеют COVID-19" src="/uploads/posts/poster/1628155952_2761.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/05/568521131581.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 13:00</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/05/568521131581.html">В НИИ эпидемиологии и микробиологии имени Пастера рассказали, почему не все болеют COVID-19</a>
                                            </h3>
                                            <p>Человек не заразится вирусами, в том числе ковидом, даже при длительном контакте с заболевшим, если в его организме высокий уровень интерферона</p>
                                         </div>
                                    </div>
                                </div>		                                      
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
								                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                            
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/05/568521131630.html" class="img-effect">
                                                <figure>
                                                <img alt="CNN: американская разведка получила генетические данные о вирусах в лаборатории в Ухане" src="/uploads/posts/poster/1628179455_1510230758_e-news_su_763270.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/05/568521131630.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 19:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/05/568521131630.html">CNN: американская разведка получила генетические данные о вирусах в лаборатории в Ухане</a>
                                            </h3>
                                            <p>Американская телекомпания CNN сообщила о том, что разведка США занимается анализом генетических данных о вирусах, которые изучали уханьские ученые в</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/06/568521131685.html" class="img-effect">
                                                <figure>
                                                <img alt="Издание Advance предупредило о риске полной утраты эффективности вакцин от коронавируса" src="/uploads/posts/poster/1628247208_2801.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/06/568521131685.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 14:10</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/06/568521131685.html">Издание Advance предупредило о риске полной утраты эффективности вакцин от коронавируса</a>
                                            </h3>
                                            <p>Хорватское издание Advance предупредило о риске полной утраты эффективности вакцин. По мнению автора, это возможно в случае появления штамма вируса,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/04/568521131454.html" class="img-effect">
                                                <figure>
                                                <img alt="Журнал Time: китайские и российские вакцины не принесли ожидаемой  победы в геополитике" src="/uploads/posts/poster/1628056291_2691.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/04/568521131454.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 4-08-2021, 09:00</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/04/568521131454.html">Журнал Time: китайские и российские вакцины не принесли ожидаемой  победы в геополитике</a>
                                            </h3>
                                            <p>Американское издание Time пишет о неоправдавшихся надеждах Китая и России. Речь идет о том, что в Пекине и Москве рассчитывали, что пандемия позволит</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/08/06/568521131646.html" class="img-effect">
                                                <figure>
                                                <img alt="Врач-блогер Карпелянски назвала пять причин вакцинироваться от COVID-19" src="/uploads/posts/poster/1628219534_942b6c13-f636-481d-a5e1-75ff189881bf.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/08/06/568521131646.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 08:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/08/06/568521131646.html">Врач-блогер Карпелянски назвала пять причин вакцинироваться от COVID-19</a>
                                            </h3>
                                            <p>Врач-диетолог и блогер из Ставрополя Дарья Карпелянски на своей странице в Instagram опубликовала пост на тему вакцинации от коронавируса. Она</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p>Информационное интернет-издание «INFORMING» </p> 
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js -->
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>
        <!-- Popper js -->
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>
        <!-- Bootstrap js -->
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script>
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js -->
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>
        
        <!-- Magnific Popup -->
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>
        <!-- Ticker Js -->
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 3;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>