<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Петербург снова обогнал Москву по суточной заболеваемости коронавирусом COVID-19 &raquo;</title>
<meta name="description" content="Петербург вернул себе лидерство по суточной заболеваемости коронавирусом среди российских регионов и по числу зараженных обогнал даже Москву.Заболеваемость коронавирусом в России понемногу снижается, но многие специалисты советуют не расслабляться и особо не радоваться - это может быть затишье">
<meta name="keywords" content="может, России, Петербурге, сутки, победы, коронавирусом, последние, ненамного, выявлено, случая, Петербурга, Умерли, пациентов, которых, нежели, Ранее, Александр, Беглов, губернатор, коронавируса">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Петербург снова обогнал Москву по суточной заболеваемости коронавирусом COVID-19">
<meta property="og:url" content="https://informing.ru/2022/01/03/568521145254.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/poster/1641212176_skoraya-2.jpg">
<meta property="og:description" content="Петербург вернул себе лидерство по суточной заболеваемости коронавирусом среди российских регионов и по числу зараженных обогнал даже Москву. Заболеваемость коронавирусом в России понемногу снижается, но многие специалисты советуют не расслабляться и особо не радоваться - это может быть затишье">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/01/03/568521145254.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1641212176_skoraya-2.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--><script async src="//uwwaml.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Понедельник, 03  Январь 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Петербург снова обогнал Москву по суточной заболеваемости коронавирусом COVID-19</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i>Ольга Громова</a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 15:28</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 60</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/01/03/568521145254.html#comment">0</a></a></li> -->
                                </ul>   
                            
                                
                                <div class="position-relative mb-30">
                                    <img alt="Петербург снова обогнал Москву по суточной заболеваемости коронавирусом COVID-19" src="/uploads/posts/poster/1641212176_skoraya-2.jpg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Санкт-Петербург</div></div>
                                   		
                                    	<div class="poster-description">Фото из открытых источников</div> 
                                                                      
                                </div>
                                                               
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p class="text1"><p style="text-align:justify;">Петербург вернул себе лидерство по суточной заболеваемости коронавирусом среди российских регионов и по числу зараженных обогнал даже Москву. </p><p style="text-align:justify;">Заболеваемость коронавирусом в России понемногу снижается, но многие специалисты советуют не расслабляться и особо не радоваться - это может быть затишье перед бурей. Особенно если учесть темпы, с которыми распространяется омикрон-ковид по миру. </p><p style="text-align:justify;">За сутки, что минули, в Северной столице России коронавирус обнаружили у 1341 человека. В Москве заболевших меньше, нежели в Петербурге, хотя и ненамного - 1335. </p><p style="text-align:justify;">В России за последние 24 часа было выявлено 16 343 случая коронавируса. Умерли за сутки 835 пациентов, 55 из которых - в Петербурге. </p><p style="text-align:justify;">Ранее Александр Беглов, губернатор Петербурга, заявил, что для победы над КВИ коллективного иммунитета на уровне более 80% может оказаться недостаточно для победы над вирусом. При этом городской голова допустил, что финал Лиги чемпионов УЕФА в Петербурге может состояться на стадионе, полностью заполненном зрителями. </p></p>
                                    
                                    	
                                    	<p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
                                                                    
                                     
                                    <div class="clear"></div>
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/03/restoratory-somnevajutsja-v-celesoobraznosti-vvedennyh-smolnym-qr-kodov.html">Рестораторы сомневаются в целесообразности введённых Смольным QR-кодов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 18:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/03/568521145254.html">Петербург снова обогнал Москву по суточной заболеваемости коронавирусом COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 15:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/03/pensionery-sankt-peterburga-po-iniciative-smolnogo-vmesto-socpomoschi-budut-poluchat-podachki-na-jubilej.html">Пенсионеры Санкт-Петербурга по инициативе Смольного вместо соцпомощи будут получать «подачки» на юбилей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 15:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/03/peterburg-ne-gotov-k-omikron-shtammu-koronavirusa.html">Петербург не готов к омикрон-штамму коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/fattush-ne-pitaju-illjuzij-po-povodu-perehoda-peterburga-na-novuju-sistemu-obraschenija-s-tko.html">Фаттуш: не питаю иллюзий по поводу перехода Петербурга на новую систему обращения с ТКО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 23:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/568521145188.html">Пенсионерам объявили о разовой выплате от 15 тысяч в 2022 году</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 23:13</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/568521145182.html">Политолог Межевич заявил об угрозе Петербургу после вступления Финляндии в НАТО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 22:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/568521145175.html">В Санкт-Петербурге юбиляры-долгожители получат выплаты</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/peterburgu-2021-j-god-zapomnitsja-kommunalnymi-avarijami-i-problemami-s-covid-19.html">Петербургу 2021-й год запомнится коммунальными авариями и проблемами с COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 16:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/02/bezdejstvie-smolnogo-pri-uborke-musora-privlechet-vnimanie-kremlja.html">Бездействие Смольного при уборке мусора привлечет внимание Кремля</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:08</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/01/v-rezhime-lajt-vmesto-900-snegouborochnyh-mashin-peterburg-ubirajut-lish-200.html">В режиме лайт: вместо 900 снегоуборочных машин Петербург убирают лишь 200</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-01-2022, 19:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/01/568521145057.html">За прошлые сутки в инфекционные стационары Санкт-Петербурга с КОВИД-19 и пневмониями госпитализировали 291 человека</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-01-2022, 17:33</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/01/01/musornye-kuchi-ostalis-lezhat-vo-dvorah-peterburga-1-janvarja.html">Мусорные кучи остались лежать во дворах Петербурга 1 января</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-01-2022, 15:32</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/31/568521144993.html">Власти Санкт-Петербурга признали свою ошибку в прогнозах по поводу окончания пандемии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-12-2021, 20:08</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/31/neraschischennye-ot-naledi-dorogi-sprovocirovali-bolee-300-dtp-v-peterburge-31-dekabrja.html">Нерасчищенные от наледи дороги спровоцировали более 300 ДТП в Петербурге 31 декабря</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-12-2021, 19:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/31/568521144986.html">С начала 2022 года проезд в метрополитене Санкт-Петербурга подорожает</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-12-2021, 18:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/31/peterburzhcy-schitajut-2021-god-neudachnym-dlja-goroda.html">Петербуржцы считают 2021 год неудачным для города</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-12-2021, 13:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/31/gubernator-sankt-peterburga-opravdal-provaly-socpolitiki-smolnogo.html">Губернатор Санкт-Петербурга оправдал провалы соцполитики Смольного</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-12-2021, 00:22</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/30/568521144899.html">В Петербурге дан старт проектированию и возведению Большого Смоленского моста</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-12-2021, 22:23</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/12/30/jekolog-gribalev-nazval-dva-glavnyh-proscheta-smolnogo-v-musornoj-reforme.html">Эколог Грибалев назвал два главных просчета Смольного в мусорной реформе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-12-2021, 20:07</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px">
                                <div class="dle_b_24-exchange" data-dlebid="29" data-dlebviews="yes" data-dlebclicks="yes" ><div class="smi24__informer smi24__auto" data-smi-blockid="19142"></div>
<script>(window.smiq = window.smiq || []).push({});</script></div>
                            </div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                             
                            <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/02/568521145095.html" class="img-effect">
                                                <figure>
                                                <img alt="В Госдуме РФ заявили об окончании эффекта пенсионной реформы" src="/uploads/posts/poster/1641103312_289.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/02/568521145095.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 09:08</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/02/568521145095.html">В Госдуме РФ заявили об окончании эффекта пенсионной реформы</a>
                                            </h3>
                                            <p>Депутат Госдумы от КПРФ Алексей Куринный раскритиковал запущенную в стране пенсионную реформу. Он уверен, что эффект от ее уже закончился, передает</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/01/musornye-kuchi-ostalis-lezhat-vo-dvorah-peterburga-1-janvarja.html" class="img-effect">
                                                <figure>
                                                <img alt="Мусорные кучи остались лежать во дворах Петербурга 1 января" src="/uploads/posts/2022-01/1641039687_777.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/01/musornye-kuchi-ostalis-lezhat-vo-dvorah-peterburga-1-janvarja.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 1-01-2022, 15:32</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/01/musornye-kuchi-ostalis-lezhat-vo-dvorah-peterburga-1-janvarja.html">Мусорные кучи остались лежать во дворах Петербурга 1 января</a>
                                            </h3>
                                            <p>В первый день нового года в Петербурге стартовала «мусорная реформа». Однако жители города 1 января не заметили никаких изменений – горы бытовых</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/02/fattush-ne-pitaju-illjuzij-po-povodu-perehoda-peterburga-na-novuju-sistemu-obraschenija-s-tko.html" class="img-effect">
                                                <figure>
                                                <img alt="Фаттуш: не питаю иллюзий по поводу перехода Петербурга на новую систему обращения с ТКО" src="/uploads/posts/2022-01/1641152436_091.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/02/fattush-ne-pitaju-illjuzij-po-povodu-perehoda-peterburga-na-novuju-sistemu-obraschenija-s-tko.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 23:14</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/02/fattush-ne-pitaju-illjuzij-po-povodu-perehoda-peterburga-na-novuju-sistemu-obraschenija-s-tko.html">Фаттуш: не питаю иллюзий по поводу перехода Петербурга на новую систему обращения с ТКО</a>
                                            </h3>
                                            <p>Как известно, 1 января 2022 года истек срок, до которого должна была быть подготовлена мусорная реформа. Жалобы петербуржцев на переполненные на</p>
                                         </div>
                                    </div>
                                </div>
		                    <div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div> 
		                                                    <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/01/v-rezhime-lajt-vmesto-900-snegouborochnyh-mashin-peterburg-ubirajut-lish-200.html" class="img-effect">
                                                <figure>
                                                <img alt="В режиме лайт: вместо 900 снегоуборочных машин Петербург убирают лишь 200" src="/uploads/posts/2022-01/1641053644_0001.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/01/v-rezhime-lajt-vmesto-900-snegouborochnyh-mashin-peterburg-ubirajut-lish-200.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 1-01-2022, 19:29</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/01/v-rezhime-lajt-vmesto-900-snegouborochnyh-mashin-peterburg-ubirajut-lish-200.html">В режиме лайт: вместо 900 снегоуборочных машин Петербург убирают лишь 200</a>
                                            </h3>
                                            <p>Комитет по благоустройству Петербурга заявил, что 1 января город убирают порядка 900 единиц техники. Тем не менее, данные интерактивной карты</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/03/restoratory-somnevajutsja-v-celesoobraznosti-vvedennyh-smolnym-qr-kodov.html" class="img-effect">
                                                <figure>
                                                <img alt="Рестораторы сомневаются в целесообразности введённых Смольным QR-кодов" src="/uploads/posts/2022-01/1641222612_hands-1167612_1280.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/03/restoratory-somnevajutsja-v-celesoobraznosti-vvedennyh-smolnym-qr-kodov.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 18:10</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/03/restoratory-somnevajutsja-v-celesoobraznosti-vvedennyh-smolnym-qr-kodov.html">Рестораторы сомневаются в целесообразности введённых Смольным QR-кодов</a>
                                            </h3>
                                            <p>Со второго января в петербургских культурных, развлекательных заведениях и в точках общественного питания необходимо предъявлять QR-код пропуск.</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/01/568521145045.html" class="img-effect">
                                                <figure>
                                                <img alt="Получит каждый: Назван размер разовой выплаты пенсионерам в РФ за высокую инфляцию" src="/uploads/posts/poster/1641042574_maxresdefault.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/01/568521145045.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 1-01-2022, 16:13</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/01/568521145045.html">Получит каждый: Назван размер разовой выплаты пенсионерам в РФ за высокую инфляцию</a>
                                            </h3>
                                            <p>Сумма единовременной денежной помощи, которая будет выплачиваться пенсионерам в качестве компенсации за высокий уровень инфляции, может составить 5</p>
                                         </div>
                                    </div>
                                </div>		                                      
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
								 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                            
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/03/pensionery-sankt-peterburga-po-iniciative-smolnogo-vmesto-socpomoschi-budut-poluchat-podachki-na-jubilej.html" class="img-effect">
                                                <figure>
                                                <img alt="Пенсионеры Санкт-Петербурга по инициативе Смольного вместо соцпомощи будут получать «подачки» на юбилей" src="/uploads/posts/2022-01/1641212396_hand-3666963_1280.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/03/pensionery-sankt-peterburga-po-iniciative-smolnogo-vmesto-socpomoschi-budut-poluchat-podachki-na-jubilej.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 15:19</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/03/pensionery-sankt-peterburga-po-iniciative-smolnogo-vmesto-socpomoschi-budut-poluchat-podachki-na-jubilej.html">Пенсионеры Санкт-Петербурга по инициативе Смольного вместо соцпомощи будут получать «подачки» на юбилей</a>
                                            </h3>
                                            <p>В Санкт-Петербурге пенсионеры старше 90 лет будут получать на юбилей единовременную выплату. Соответствующий документ подписал губернатор Александр</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/02/568521145142.html" class="img-effect">
                                                <figure>
                                                <img alt="Twitter заблокировал аккаунт выступающего против вакцинации детей ученого-разработчика мРНК-вакцин" src="/uploads/posts/poster/1641124853_329.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/02/568521145142.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 15:13</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/02/568521145142.html">Twitter заблокировал аккаунт выступающего против вакцинации детей ученого-разработчика мРНК-вакцин</a>
                                            </h3>
                                            <p>Социальная сеть Twitter заблокировала аккаунт всемирно известного американского вирусолога, одного из разработчиков мРНК-вакцин Роберта Мэлоуна.</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/01/568521145024.html" class="img-effect">
                                                <figure>
                                                <img alt="В России с 1 января 2022 вступил в силу закон о новой льготе для всех пенсионеров" src="/uploads/posts/poster/1641032695_9b439c99-7100-43f3-ab16-69e2cc1e56ff.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/01/568521145024.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 1-01-2022, 13:28</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/01/568521145024.html">В России с 1 января 2022 вступил в силу закон о новой льготе для всех пенсионеров</a>
                                            </h3>
                                            <p>Новый закон о льготах для российских пенсионеров вступил в силу с 1 января 2022 года — согласно нему, некоторые категории граждан будут обеспечены</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/01/02/568521145188.html" class="img-effect">
                                                <figure>
                                                <img alt="Пенсионерам объявили о разовой выплате от 15 тысяч в 2022 году" src="/uploads/posts/poster/1641154092_339.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/01/02/568521145188.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 23:13</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/01/02/568521145188.html">Пенсионерам объявили о разовой выплате от 15 тысяч в 2022 году</a>
                                            </h3>
                                            <p>В прошлом году всем гражданам России, которые получают пенсию выдали дополнительно по 10 тысяч рублей. Никто не ожидал такого от президента РФ</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
                <div class="adsense"><div class="dle_b_best-news" data-dlebid="28" data-dlebviews="yes" data-dlebclicks="yes" ><div class="img-overlay-70 img-scale-animate ad-box-desc" style="margin-bottom: 20px;">
    <a href="https://topdaynews.ru/russia/1144178"> <img src="https://topdaynews.ru/uploads/posts/poster/1640354113_ograblenie.jpg" target="_blank" class="width-100"> </a>
    <div class="mask-content-lg">
    	<h2 class="title-medium-light"><a href="https://topdaynews.ru/russia/1144178" target="_blank">Грянет с 1 января. Всех, у кого есть наличные деньги, призвали готовиться</a></h2>
  </div>
</div></div></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» </p> 
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>