<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Беглов до сих пор не прокомментировал спецоперацию на Украине &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Губернатор Петербурга Александр Беглов до сих пор не прокомментировал спецоперацию на Украине, начавшуюся в ночь на 24 февраля. Глава Петербурга вместе со спикером парламента Александром Бельским 22 февраля дали лишь формальное заявление о признании Россией республик ДНР и ЛНР. В нём говорится, что">
<meta name="keywords" content="февраля, Петербурга, губернатора, Беглова, которые, информацию, опровергнув, горожан, успокоить, главы, вместо, решил, Корабельников, Алексей, губернатор, выскажись, также, коснуться, могли, банковских">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Беглов до сих пор не прокомментировал спецоперацию на Украине">
<meta property="og:url" content="https://informing.ru/2022/02/26/beglov-do-sih-por-ne-prokommentiroval-specoperaciju-na-ukraine.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-02/1645903634_a54i1687.jpg">
<meta property="og:description" content="Губернатор Петербурга Александр Беглов до сих пор не прокомментировал спецоперацию на Украине, начавшуюся в ночь на 24 февраля. Глава Петербурга вместе со спикером парламента Александром Бельским 22 февраля дали лишь формальное заявление о признании Россией республик ДНР и ЛНР. В нём говорится,">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/02/26/beglov-do-sih-por-ne-prokommentiroval-specoperaciju-na-ukraine.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-02/1645903634_a54i1687.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--><script async src="//sdblno.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Воскресенье, 27  Февраль 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Беглов до сих пор не прокомментировал спецоперацию на Украине</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i>Анна Лисова</a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Вчера, 22:39</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 32</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/02/26/beglov-do-sih-por-ne-prokommentiroval-specoperaciju-na-ukraine.html#comment">0</a></a></li> -->
                                </ul>   
                            
                                
                                <div class="position-relative mb-30">
                                    <img alt="Беглов до сих пор не прокомментировал спецоперацию на Украине" src="/uploads/posts/2022-02/1645903634_a54i1687.jpg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Санкт-Петербург</div></div>
                                   		
                                    	<div class="poster-description">Фото из открытых источников</div> 
                                                                      
                                </div>
                                                               
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p style="text-align:justify;">Губернатор Петербурга Александр Беглов до сих пор не прокомментировал спецоперацию на Украине, начавшуюся в ночь на 24 февраля.<span class="Apple-converted-space"> </span></p>
<p style="text-align:justify;">Глава Петербурга вместе со спикером парламента Александром Бельским 22 февраля дали лишь формальное заявление о признании Россией республик ДНР и ЛНР. В нём говорится, что если человеческие жизни под угрозой, то думать о санкциях, угрозах и обвинениях неуместно. Однако о планах по поводу дальнейших действий с его стороны и чиновников Смольного градоначальник не сообщил.</p>
<p style="text-align:justify;">А меж тем 25 февраля поступила информация о переносе матчей Кубка УЕФА в Париж. Польская авиакомпания LOT прекратила воздушное сообщение с Петербургом, а торговая сеть DNS резко повысила цены на электронику. Горожане опасаются, что последуют и другие реакции на актуальные события.</p>
<p style="text-align:justify;">Многие петербуржцы расценили молчание команды Беглова как боязнь западных санкций, которые затронули многих политиков, бизнесменов, а также могли бы коснуться и губернатора, выскажись он на эту тему. <span class="Apple-converted-space"> </span></p>
<p style="text-align:justify;">Вице-губернатор Алексей Корабельников 25 февраля решил вместо главы Петербурга успокоить горожан, опровергнув информацию об опасности для их банковских счетов. Он заверил, что крупные банки были готовы к подобной ситуации. Поэтому никаких обстоятельств, которые повлияли бы на размеренную жизнь обывателей не произошло.<span class="Apple-converted-space"> </span></p>
<p style="text-align:justify;">Экспертное сообщество считает, что безмолвие губернатора Беглова в очередной раз показало его в не самом лучшем свете. Ведь именно он должен был первым высказаться и поддержать жителей Петербурга.</p>
                                    
                                    	
                                    	<p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
                                                                    
                                     
                                    <div class="clear"></div>
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/26/beglov-do-sih-por-ne-prokommentiroval-specoperaciju-na-ukraine.html">Беглов до сих пор не прокомментировал спецоперацию на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 22:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/26/smolnyj-zanjat-dizajnom-dlja-sistemy-rso-vmesto-reshenija-musornoj-problemy.html">Смольный занят дизайном для системы РСО вместо решения мусорной проблемы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/26/peterburzhcy-massovo-zhalujutsja-na-uzhasnoe-sostojanie-dorog-.html">Петербуржцы массово жалуются на ужасное состояние дорог </a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 14:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/26/568521151930.html">Наводнения не будет: петербургская дамба вновь открыта</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/25/568521151890.html">У Петербургского завода Hyundai Motors из-за вводимых санкций могут начаться перебои с поставкой комплектующих</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 23:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/25/mnogie-chinovniki-iz-komandy-beglova-v-smolnom-zhalejut-ot-nevozmozhnosti-vyehat-za-rubezh.html">Многие чиновники из команды Беглова в Смольном жалеют от невозможности выехать за рубеж</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 23:47</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/25/roditeli-uchenikov-vynudili-komitet-po-obrazovaniju-proverit-organizaciju-pitanija-v-shkole-499.html">Родители учеников вынудили Комитет по образованию проверить организацию питания в школе №499</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 18:42</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/25/568521151875.html">Власти Санкт-Петербурга прокомментировали перенос финала Лиги чемпионов в Париж</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 15:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/25/568521151811.html">Губернатор Петербурга дал поручение усилить контроль за безопасностью водоёмов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 00:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/24/vladelec-peterburgskogo-otelja-prizval-smolnyj-podumat-o-turisticheskom-imidzhe-goroda.html">Владелец петербургского отеля призвал Смольный подумать о туристическом имидже города</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 21:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/24/nereguljarnyj-vyvoz-musora-v-peterburge-privel-k-rasprostraneniju-krys.html">Нерегулярный вывоз мусора в Петербурге привел к распространению крыс</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 18:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/24/komanda-beglova-provalila-borbu-s-covid-19.html">Команда Беглова провалила борьбу с COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 16:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/programmy-smolnogo-po-podderzhke-molodezhi-okazalis-nejeffektivnymi.html">Программы Смольного по поддержке молодежи оказались неэффективными</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 21:12</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/568521151692.html">В Ленинградской области «рэкетиры» устроили пальбу из ненастоящего пистолета</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 19:38</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/568521151659.html">В Петербурге начата проверка законности проведения акции в поддержку Донбасса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 16:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/v-smolnom-somnevajutsja-v-zakonnosti-meroprijatij-v-podderzhku-dnr-i-lnr-na-dvorcovoj-ploschadi.html">В Смольном сомневаются в законности мероприятий в поддержку ДНР и ЛНР на Дворцовой площади</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 15:31</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/568521151637.html">Петербургская пенсионерка на всякий случай отдала триста тысяч аферистам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 14:23</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/agentstvo-socialnoj-informacii-vyjavilo-glavnye-problemy-sankt-peterburga.html">«Агентство социальной информации» выявило главные проблемы Санкт-Петербурга</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 11:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/23/568521151544.html">Спикер Санкт-Петербургского Законодательного Собрания заявил о пользе западных санкций для экономики России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2022, 08:23</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/02/22/568521151546.html">Глава Санкт-Петербургского «Дальпитерстроя» проиграл очередной суд шушарскому активисту</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-02-2022, 21:53</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px">
                                <div class="dle_b_24-exchange" data-dlebid="29" data-dlebviews="yes" data-dlebclicks="yes" ><div class="smi24__informer smi24__auto" data-smi-blockid="19142"></div>
<script>(window.smiq = window.smiq || []).push({});</script></div>
                            </div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                             
                            <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/568521151758.html" class="img-effect">
                                                <figure>
                                                <img alt="ВЗГЛЯД: Последние действия РФ на Донбассе привели к расколу США" src="/uploads/posts/poster/1645693843_1.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/568521151758.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 13:23</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/568521151758.html">ВЗГЛЯД: Последние действия РФ на Донбассе привели к расколу США</a>
                                            </h3>
                                            <p>Обозреватели издания «Взгляд.ру» заявили о том, что санкции, которые вводятся против России на фоне признания республик Донбасса, привели к расколу</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/568521151757.html" class="img-effect">
                                                <figure>
                                                <img alt="Опубликована предполагаемая карта ударов РФ по военным объектам Украины" src="/uploads/posts/poster/1645693636_04.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/568521151757.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 12:23</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/568521151757.html">Опубликована предполагаемая карта ударов РФ по военным объектам Украины</a>
                                            </h3>
                                            <p>В Сети появилась карта ударов России по военным объектам Украины. В Генштабе ВСУ сообщили, что удары были нанесены по аэродромам шести российских</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/26/568521151911.html" class="img-effect">
                                                <figure>
                                                <img alt="НАТО объявило о начале поставок Киеву средств ПВО" src="/uploads/posts/poster/1645857005_1.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/26/568521151911.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 09:43</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/26/568521151911.html">НАТО объявило о начале поставок Киеву средств ПВО</a>
                                            </h3>
                                            <p>НАТО не станет ввязываться в вооруженный конфликт с Россией, но военный блок готов оказать Украине военную помощь Об этом сообщил историк, полковник</p>
                                         </div>
                                    </div>
                                </div>
		                    <div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div> 
		                                                    <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/26/568521151946.html" class="img-effect">
                                                <figure>
                                                <img alt="28 стран мира договорились о поставках Украине вооружений" src="/uploads/posts/poster/1645875352_3691.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/26/568521151946.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 14:38</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/26/568521151946.html">28 стран мира договорились о поставках Украине вооружений</a>
                                            </h3>
                                            <p>28 стран будут поставлять вооружение и предоставят военную помощь Украине. Об этом сообщает телеканал Sky News, передает Интерфакс . Информацию о</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/568521151760.html" class="img-effect">
                                                <figure>
                                                <img alt="Погранслужба Украины заявила об атаке российских войск со стороны Беларуси" src="/uploads/posts/poster/1645694693_1.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/568521151760.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 12:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/568521151760.html">Погранслужба Украины заявила об атаке российских войск со стороны Беларуси</a>
                                            </h3>
                                            <p>Погранслужба Украины объявила о том, что Вооруженные силы России атаковали украинскую территорию со стороны Беларуси и при поддержке белорусской</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/nereguljarnyj-vyvoz-musora-v-peterburge-privel-k-rasprostraneniju-krys.html" class="img-effect">
                                                <figure>
                                                <img alt="Нерегулярный вывоз мусора в Петербурге привел к распространению крыс" src="/uploads/posts/2022-02/1645717190_512.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/nereguljarnyj-vyvoz-musora-v-peterburge-privel-k-rasprostraneniju-krys.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 18:58</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/nereguljarnyj-vyvoz-musora-v-peterburge-privel-k-rasprostraneniju-krys.html">Нерегулярный вывоз мусора в Петербурге привел к распространению крыс</a>
                                            </h3>
                                            <p>Провальная «мусорная реформа» губернатора Александра Беглова привела к нашествию крыс, сообщила лидер движения «Колясочники Петербурга» Светлана</p>
                                         </div>
                                    </div>
                                </div>		                                      
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
								 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                            
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/komanda-beglova-provalila-borbu-s-covid-19.html" class="img-effect">
                                                <figure>
                                                <img alt="Команда Беглова провалила борьбу с COVID-19" src="/uploads/posts/2022-02/1645710424_adobestock_330454981.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/komanda-beglova-provalila-borbu-s-covid-19.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 16:58</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/komanda-beglova-provalila-borbu-s-covid-19.html">Команда Беглова провалила борьбу с COVID-19</a>
                                            </h3>
                                            <p>За последние сутки специалисты зафиксировали в Петербурге 8 742 инфицированных COVID-19. Несмотря на небольшое понижение показателей, город все равно</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/26/568521151975.html" class="img-effect">
                                                <figure>
                                                <img alt="Кадыров подтвердил участие чеченцев в военных действиях на Украине" src="/uploads/posts/poster/1645898253_2-65.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/26/568521151975.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 22:23</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/26/568521151975.html">Кадыров подтвердил участие чеченцев в военных действиях на Украине</a>
                                            </h3>
                                            <p>Рамзан Кадыров заявил в своем телеграм-канале о том, что бойцы национальной гвардии Чечни принимают участие в военной операции в Украине. Он также</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/vladelec-peterburgskogo-otelja-prizval-smolnyj-podumat-o-turisticheskom-imidzhe-goroda.html" class="img-effect">
                                                <figure>
                                                <img alt="Владелец петербургского отеля призвал Смольный подумать о туристическом имидже города" src="/uploads/posts/2022-02/1645727824_574573.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/vladelec-peterburgskogo-otelja-prizval-smolnyj-podumat-o-turisticheskom-imidzhe-goroda.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 21:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/vladelec-peterburgskogo-otelja-prizval-smolnyj-podumat-o-turisticheskom-imidzhe-goroda.html">Владелец петербургского отеля призвал Смольный подумать о туристическом имидже города</a>
                                            </h3>
                                            <p>Петербургские предприниматели возмущены ситуацией с уборкой снега и наледи в городе. Коммунальщики Смольного расчищают наледь и сугробы, а подрядные</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/02/24/568521151722.html" class="img-effect">
                                                <figure>
                                                <img alt="Украинским военным посоветовал после решения России  «тикать» через 15 минут" src="/uploads/posts/poster/1645684840_cf990b66-ee5a-41e1-b37e-1cdcc838c7f8.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/02/24/568521151722.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 24-02-2022, 09:43</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/02/24/568521151722.html">Украинским военным посоветовал после решения России  «тикать» через 15 минут</a>
                                            </h3>
                                            <p>Обстановка на Донбассе с каждым часом продолжает накаляться. Главы ЛДНР Денис Пушилин и Леонид Пасечник обратились к Владимиру Путину с просьбой</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>