<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Berlingske: в Дании нашли способ сделать президенту России Путину «по-настоящему» больно &raquo;</title>
<meta name="description" content="В Дании нашли способ сделать президенту России Путину «по-настоящему» больно. По мнению бывшего главы МИД Дании Уффе Эллеман-Йенсена, Европе уже пора отказаться от санкций против России, тем более они оказываются бесполезными. И предложил новую стратегию, как «делать по-настоящему больно»">
<meta name="keywords" content="России, Эллеман, Путину, Дании, предложил, Йенсен, российскому, призвал, больно, настоящему, указал, санкций, традиционными, методами, «мстить», присоединение, Поскольку, приближенным, народу», навредили">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Berlingske: в Дании нашли способ сделать президенту России Путину «по-настоящему» больно">
<meta property="og:url" content="https://informing.ru/2021/03/31/568521117886.html">
<meta property="og:description" content="В Дании нашли способ сделать президенту России Путину «по-настоящему» больно. По мнению бывшего главы МИД Дании Уффе Эллеман-Йенсена, Европе уже пора отказаться от санкций против России, тем более они оказываются бесполезными. И предложил новую стратегию, как «сделать по-настоящему больно»">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2021/03/31/568521117886.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=bc18a"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=bc18a" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1617212838_6530.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    
    <!--luckyads--><script async src="//uwwaml.com/k2v17l/192lvim0p3y0/q8h876uvq867ypkq2hlg3.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/NewLogo.png"></a>                           
                        </div>
                    </div>
                     
                    <div class="col-md-6 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                	<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                    	<ul>
                                        	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                            <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                        </ul>   
                                    </li> 
                                    <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                    	<ul>
                                    		<li><a href="/ukraine/">Украина</a></li>
                                   			<li><a href="/syria/">Сирия</a></li>
                          					<li><a href="/libya/">Ливия</a></li>
                               				<li><a href="/military/">Военные новости</a></li>
                                 		</ul>   
                                	</li>
                                	<li><a href="/politics/">Политика</a></li>
                                	<li><a href="/economics/">Экономика</a></li>
                                	<li><a href="/incidents/">Происшествия</a></li>
                                	<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                            			<ul>
         									<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                      						<li><a href="/technology/science/">Новости науки</a></li>
                       						<li><a href="/technology/auto/">Автомобильные новости</a></li>
                         				</ul>   
                               		</li>
                   					<li><a href="/health/">Здоровье</a></li>
                                	<li><a href="/sport/">Спорт</a></li>
                                	<li><a href="/celebrities/">Знаменитости</a></li>
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                                       
                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Berlingske: в Дании нашли способ сделать президенту России Путину «по-настоящему» больно</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 22:10</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p> -->
                            <!-- <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://informing.ru/2021/03/31/568521117886.html#comment">0</a></a></p> -->                       
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    <img src="/uploads/posts/poster/1617212838_6530.jpg" alt="Berlingske: в Дании нашли способ сделать президенту России Путину «по-настоящему» больно">
                    <div class="poster-description">Бывший глава МИД Дании Уффе Эллеман-Йенсен</div>
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                    <div style="margin-bottom: 20px;"><!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>               
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                            	<p class="text1"><p style="text-align:justify;">В Дании нашли способ сделать президенту России Путину «по-настоящему» больно. </p><p style="text-align:justify;">По мнению бывшего главы МИД Дании Уффе Эллеман-Йенсена, Европе уже пора отказаться от санкций против России, тем более они оказываются бесполезными. И предложил новую стратегию, как «сделать по-настоящему больно» непосредственно российскому лидеру. Об этом сообщает датское издание Berlingske. </p><p style="text-align:justify;">Признав полный провал антироссийских санкций, датский чиновник призвал жестко ударить лично по Путину, иначе очередные ограничительные меры могут вновь обернуться в пользу президента России. </p><p class="quote" style="text-align:justify;">«Нужно придумать новые инициативы, которые сделали бы Путину и его приближенным по-настоящему больно, но при этом не навредили бы российскому народу», — указал Эллеман-Йенсен. </p><p style="text-align:justify;">Поскольку традиционными методами «мстить» России за присоединение Крыма неэффективно, глава датского МИД призвал изменить тактику, но при этом никаких конкретных действий не предложил. </p><p style="text-align:justify;">Предположительно, одним из пунктов станет введение упрощенного въезда на территорию ЕС для жителей России. Как указал Эллеман-Йенсен, это должно вывести Путина из себя. </p></p>
                                <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Источник: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>   
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div>                                
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Google.News"></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" alt="Добавить сайт «INFORMING» в мои источники Яндекс.Дзен"></a>
                               		</div>                                    
                                	<div class="clear"></div>    
                                </div>  
                                <div style="margin: 10px; font-weight: bold; font-size: 16px;">Не забудьте поделиться новостью!</div>
								<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/31/568521117886.html">Berlingske: в Дании нашли способ сделать президенту России Путину «по-настоящему» больно</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 22:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/31/568521117867.html">Политолог: американцы не научились бороться с проблемами, которые им доставляет политика России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 20:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/30/568521117747.html">Кобахидзе: Россия и Турция на Кавказе создали союз против Европы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 17:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/30/568521117728.html">Норвегия поддержит США при нападении на Россию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 15:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/30/568521117709.html">В ответ на вероятное наступление ВСУ в Донбассе армия России может ударить по Киеву</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/30/568521117663.html">НАТО намерено полностью избавить себя от сдерживания в отношениях с Россией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 08:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/30/568521117652.html">Президент Литвы вслед за Байденом оскорбил Путина</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 00:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/29/568521117606.html">Блокировка российских аккаунтов указывает на связи Facebook и Twitter с NED</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-03-2021, 15:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/29/568521117529.html">Соловей: Москва получила предупреждение по Донбассу о последней войне</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-03-2021, 10:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/28/568521117485.html">Foreign Affairs: новый союз должен укрепить мировую демократию по-американски</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-03-2021, 21:40</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/28/568521117469.html">В Киеве грозятся установить границу на Азовском море</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-03-2021, 16:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/28/568521117416.html">Россия готовит ответ НАТО на провокации бомбардировщиков B-1B и B2</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-03-2021, 07:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/26/568521117269.html">Шурыгин: США без колебаний бросят Украину в войну против России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-03-2021, 21:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/26/568521117249.html">Политолог Дугин оценил медийный удар Китая по Европе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-03-2021, 17:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/26/568521117231.html">Обострение отношений между Россией и Турцией в Сирии может вылиться в проблему для Москвы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-03-2021, 15:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/26/568521117189.html">Политолог Марков: Запад в лице НАТО, США и ЕС выходит на более агрессивный этап</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-03-2021, 11:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/26/568521117109.html">Американские эксперты: Миром должны править шесть ведущих держав, включая Россию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-03-2021, 00:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/25/568521117157.html">Соловьев: Вашингтон готовится применить к Москве силовой сценарий агрессии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-03-2021, 23:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/25/568521117051.html">Namdalsavisa: противостояние Востока и Запада делает Норвегию мишенью России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-03-2021, 10:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/24/568521117002.html">Котенок: под Ростовом у границы с Украиной замечены военные эшелоны</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-03-2021, 20:00</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>
                                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                    </div>
                                        
					<!-- Yandex.RTB R-A-724782-9 -->
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="15499"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                   
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">     
                <div class="theiaStickySidebar">
					                      
                                      
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>                     
                     
                </div>
                </div>
            </div>
        </div>
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-8 col-xs-12">
                            <div class="about">
                                <h3>«INFORMING»</h3>
                                <p>Информационное интернет-издание «INFORMING» </p>                                
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Соц.Сети</h3>
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>                                    
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press/">Пресс-релизы</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
    
	<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
	<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	
	
    
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>        
	    
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

</body>
</html>