<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Экс-советник Путина Глазьев обвинил Центробанк в сотрудничестве с США &raquo;</title>
<meta name="description" content="Бывший советник президента РФ Владимира Путина Сергей Глазьев раскритиковал стратегию Центробанка, которая «подыгрывает руководству США». Глазьев указал, что Центробанк намеренно лишает часть российских предприятий доступа к кредиту, тем самым потворствуя тенденции обращения для займов к">
<meta name="keywords" content="Глазьев, предприятий, Центробанк, банкам, советник, иностранным, большинство, доступа, производственных, руководству, лишает, поскольку, Сергей, Путина, Владимира, эффект, «Нельзя, корпорации, российские, лишили">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Экс-советник Путина Глазьев обвинил Центробанк в сотрудничестве с США">
<meta property="og:url" content="https://informing.ru/2021/06/13/568521126238.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/rss/1623610333_dcb7ec37-2057-4fb1-b894-8213d13cb3e3.jpeg">
<meta property="og:description" content="Бывший советник президента РФ Владимира Путина Сергей Глазьев раскритиковал стратегию Центробанка, которая «подыгрывает руководству США». Глазьев указал, что Центробанк намеренно лишает часть российских предприятий доступа к кредиту, тем самым потворствуя тенденции обращения для займов к">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2021/06/13/568521126238.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/poster/1623610374_f0a7391f-0a9b-4488-b20e-34ba56fa0947.jpeg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js -->
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>

        <!--luckyads--><script async src="//uwwaml.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script>
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Понедельник, 14  Июнь 2021</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="https://vk.com/informing"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://www.facebook.com/informingru/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://twitter.com/InformingRu"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="https://ok.ru/informing"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">
				                  
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Экс-советник Путина Глазьев обвинил Центробанк в сотрудничестве с США</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                   
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Вчера, 21:55</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 418</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2021/06/13/568521126238.html#comment">0</a></a></li> -->
                                </ul>   
                            
                                
                                <div class="position-relative mb-30">
                                    <img alt="Экс-советник Путина Глазьев обвинил Центробанк в сотрудничестве с США" src="/uploads/posts/poster/1623610374_f0a7391f-0a9b-4488-b20e-34ba56fa0947.jpeg" class="img-fluid">
                                    
                                    	<div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Экономика / В России</div></div>
                                   		<div class="poster-description"></div> 
                                                                      
                                </div>
                                                               
                            </div>
							<div class="clear"></div>
                            
                            	<!-- Yandex.RTB R-A-724782-8 -->
<div id="yandex_rtb_R-A-724782-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-8",
                renderTo: "yandex_rtb_R-A-724782-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            	<div>
                        			<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            						<div style="width: 50%;"></div>                            
                   				</div>
                            
                            
                            <div class="clear"></div>
                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <p class="text1"><p style="text-align:justify;">Бывший советник президента РФ Владимира Путина Сергей Глазьев раскритиковал стратегию Центробанка, которая «подыгрывает руководству США». Глазьев указал, что Центробанк намеренно лишает часть российских предприятий доступа к кредиту, тем самым потворствуя тенденции обращения для займов к иностранным банкам. Об этом пишет «URA.ru». </p><p style="text-align:justify;">Экс-советник Путина Сергей Глазьев заявил, что Центробанк делает «отличный подарок для Байдена», поскольку лишает российскую экономику внутреннего инвестиционного кредита. </p><img src="/uploads/posts/rss/1623610333_dcb7ec37-2057-4fb1-b894-8213d13cb3e3.jpeg" alt="" class="fr-dib"><br><p class="quote">«Это настоящее подыгрывание американскому руководству, поскольку большинство производственных предприятий РФ не имеют другого выхода, кроме как обратиться за инвестиционными займами к иностранным банкам, которые зависимы от санкционного решения США», - сообщил эксперт. </p><p style="text-align:justify;">Глазьев подчеркнул, что повышение Центробанком ключевой ставки усугубляет негативный эффект от введения финансовых санкций США. </p><p class="quote">«Нельзя забывать, что США фактически лишили российские корпорации доступа к недорогим кредитным ресурсам мирового финансового рынка. Поэтому такой политикой высоких процентов по кредитам Центробанк отталкивает от сотрудничества большинство производственных предприятий. Как следствие, происходит деградация развития экономики, что противоречит намерению Владимира Путина», - добавил Глазьев. </p></img></p>
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>                                    
                                     
                					<div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                         
                                	<div style="Width:33%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                	</div>  
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               		</div>
                                	<div style="Width:33%;float: right;padding: 0 10px;">
                                        <a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               		</div>  
                    					<div class="clear"></div>    
                					</div>                                        
                                    
                                    
                                		<div class="post-share-area item-shadow-1" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                            <div style="float: left;padding-top: 3px;"><a data-flip-widget="shareflip" href="https://flipboard.com" ><img src="https://shraibikus.com/img/flipboard_mrsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div>
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
                                            <div class="clear"></div>
                                        </div>
									                    
                                    
                                    <div class="tags"></div>
                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/06/13/568521126238.html">Экс-советник Путина Глазьев обвинил Центробанк в сотрудничестве с США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 21:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/06/13/568521126195.html">Генерал ВС США Милли: Россия тратит на оборону в три раза больше средств</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/06/11/568521126035.html">Количество обращений за выплатами пенсионных накоплений россиян сократилось почти вдвое</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-06-2021, 09:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/06/01/568521125074.html">«Мегалайн» представит на ПМЭФ несколько инновационных проектов для Петербурга</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-06-2021, 18:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/04/19/568521120233.html">Эксперт перечислил риски участия в кредитно-потребительских кооперативах</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-04-2021, 11:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/04/14/568521119657.html">Bloomberg: России следует ждать санкций, которые затронут госдолг</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-04-2021, 15:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/04/13/568521119464.html">Теперь отключить Россию от SWIFT предлагают не только США, но и Европа</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 13-04-2021, 11:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/04/03/568521118186.html">Деньги российского ФНБ сгорают из-за девальвации китайского юаня</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-04-2021, 11:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/04/01/568521117900.html">Турция предложила альтернативу Суэцкому каналу и Северному морскому пути</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-04-2021, 00:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/25/568521117034.html">Экономисты предупредили о росте цен на товары первой необходимости в России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-03-2021, 00:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/03/02/568521114310.html">В России продукты за год подорожали в 7,5 раза больше, чем в Евросоюзе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-03-2021, 09:50</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/02/24/568521113684.html">МИД предложил устранить зависимость России от «ядовитого» доллара</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2021, 18:35</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/02/23/568521113538.html">Sohu: РФ нанесла жесткий удар по Китаю в ответ на вырубку леса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-02-2021, 18:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/02/13/568521112393.html">Попытка вытянуть деньги из РФ обернется для фондового рынка США зомби-эффектом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 13-02-2021, 13:10</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/02/11/568521112147.html">СберБанк предложил полностью отказаться от пластиковых карт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-02-2021, 13:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/02/01/568521110821.html">Евросоюз намерен отказаться от доллара</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-02-2021, 12:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/01/25/568521109983.html">The Star: США создали идеальные условия для дедоларизации России, Китая и ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-01-2021, 21:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/01/23/568521109722.html">США приготовили сильный удар по российскому рублю</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-01-2021, 18:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/01/23/568521109715.html">В Китае назвали последствия дедолларизации России и ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-01-2021, 15:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2021/01/21/568521109381.html">Экс-глава ФРС может привести курс доллара к долгосрочному падению</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-01-2021, 00:00</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>

                            <div class="clear"></div>
                        	
                            <div style="margin-top: 20px"><div class="dle_b_tizer-slide-4" data-dlebid="26" data-dlebviews="yes" ><div style="margin-bottom: 20px">
    <div data-la-block="afbd5216-f2f9-4222-a402-c0ae6c15dc30"></div>
</div></div></div>                               
                            
                            
                            
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                            
                                                      
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/11/568521126085.html" class="img-effect">
                                                <figure>
                                                <img alt="Почему коронавирус COVID-19 не уходит из России после начала вакцинации" src="/uploads/posts/poster/1623424763_489.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/11/568521126085.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-06-2021, 19:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/11/568521126085.html">Почему коронавирус COVID-19 не уходит из России после начала вакцинации</a>
                                            </h3>
                                            <p>Вакцинация от коронавируса в России началась в прошлом году, но число случаев COVID-19 продолжает расти. Хоть получить прививку может практически</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/13/568521126195.html" class="img-effect">
                                                <figure>
                                                <img alt="Генерал ВС США Милли: Россия тратит на оборону в три раза больше средств" src="/uploads/posts/poster/1623576581_vs-rossii4.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/13/568521126195.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 12:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/13/568521126195.html">Генерал ВС США Милли: Россия тратит на оборону в три раза больше средств</a>
                                            </h3>
                                            <p>Американский генерал, глава Комитета начальников штабов ВС США Марк Милли выступил с очередным резонансным заявлением. На этот раз он решил</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/11/568521126067.html" class="img-effect">
                                                <figure>
                                                <img alt="Россия не допустит вступления Украины в НАТО и захвата Белоруссии" src="/uploads/posts/poster/1623407977_477.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/11/568521126067.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-06-2021, 14:10</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/11/568521126067.html">Россия не допустит вступления Украины в НАТО и захвата Белоруссии</a>
                                            </h3>
                                            <p>Россия не может допустить того, чтобы Украина стала членом НАТО. Об этом сообщил источник в Генштабе Минобороны РФ, передает МК . Он добавил, что</p>
                                         </div>
                                    </div>
                                </div>
		                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17182"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
		                                                     <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/13/568521126188.html" class="img-effect">
                                                <figure>
                                                <img alt="Ищенко пояснил, что будет, если Россия разместит свои базы в Венесуэле или на Кубе" src="/uploads/posts/poster/1623571666_d66016fd-d750-495d-aae8-ce89e05292ab.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/13/568521126188.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 11:10</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/13/568521126188.html">Ищенко пояснил, что будет, если Россия разместит свои базы в Венесуэле или на Кубе</a>
                                            </h3>
                                            <p>Военный эксперт, обозреватель МИА «Россия сегодня» Ростислав Ищенко рассказал, может ли Россия в ответ на размещение американского вооружения на</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/12/568521126117.html" class="img-effect">
                                                <figure>
                                                <img alt="Военная прокуратура Сирии предоставила новые доказательства поддержки террористов Штатами" src="/uploads/posts/poster/1623478249_503.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/12/568521126117.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-06-2021, 09:30</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/12/568521126117.html">Военная прокуратура Сирии предоставила новые доказательства поддержки террористов Штатами</a>
                                            </h3>
                                            <p>В пятницу, 11 июня, в ходе брифинга для прессы представители военной прокуратуры Сирии предоставили неопровержимые доказательства того, что США</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/11/568521126032.html" class="img-effect">
                                                <figure>
                                                <img alt="Sina: Американцы готовятся к борьбе с «Авангардами» и «Кинжалами», которые недавно считали вымыслом" src="/uploads/posts/poster/1623389717_448.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/11/568521126032.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-06-2021, 09:15</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/11/568521126032.html">Sina: Американцы готовятся к борьбе с «Авангардами» и «Кинжалами», которые недавно считали вымыслом</a>
                                            </h3>
                                            <p>Еще недавно американцы заявляли, что разговоры о наличии гиперзвукового оружия у России и Китая являются не чем иным, как сказкой. Но сегодня</p>
                                         </div>
                                    </div>
                                </div>
		                                        
							<!-- Yandex.RTB R-A-724782-9 -->
<div style="margin-bottom: 20px">
    
<div id="yandex_rtb_R-A-724782-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-9",
                renderTo: "yandex_rtb_R-A-724782-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		                    <div style="margin-bottom: 20px">
	<div data-la-block="81f3e5c3-40e1-4066-815c-f3c925708136"></div>
</div>                                             
                        	
                            
                            
                        </div>                        
                        
                        
                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar">                            
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-6 -->
<div id="yandex_rtb_R-A-724782-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-6",
                renderTo: "yandex_rtb_R-A-724782-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                            
								
                                <div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="6f7ebc0c-a72f-489b-b010-b5075c917926"></div>
</div>
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-724782-7 -->
<div id="yandex_rtb_R-A-724782-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-7",
                renderTo: "yandex_rtb_R-A-724782-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>							                       
                        	</div>
                        </div>
						
                    </div>
		                    
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/12/568521126110.html" class="img-effect">
                                                <figure>
                                                <img alt="Sohu: НАТО боится плановых проверок боеготовности в России, ожидая начала войны" src="/uploads/posts/poster/1623468347_a0d53671-9d72-4834-9637-4f19c9f6eab4.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/12/568521126110.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-06-2021, 06:25</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/12/568521126110.html">Sohu: НАТО боится плановых проверок боеготовности в России, ожидая начала войны</a>
                                            </h3>
                                            <p>Китайские авторы издания Sohu считают, что России благодаря проводимым военным учениям удается сдерживать давление со стороны НАТО. Недавно глава</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/11/568521126102.html" class="img-effect">
                                                <figure>
                                                <img alt="Washington Examiner: около саммита G7 может плавать российская подлодка с ядерными баллистическими ракетами" src="/uploads/posts/poster/1623433393_5810952c-baaa-406c-b72e-490ac16e2886.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/11/568521126102.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 11-06-2021, 20:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/11/568521126102.html">Washington Examiner: около саммита G7 может плавать российская подлодка с ядерными баллистическими ракетами</a>
                                            </h3>
                                            <p>Аналитики «Washington Examiner» сообщили о вероятном расположении российской подлодки возле британского полуострова Корнуолл, на котором проходит</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/12/568521126119.html" class="img-effect">
                                                <figure>
                                                <img alt="Турция хочет создать «беспилотный полумесяц» для сдерживания России" src="/uploads/posts/poster/1623480150_505.png" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/12/568521126119.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 12-06-2021, 10:10</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/12/568521126119.html">Турция хочет создать «беспилотный полумесяц» для сдерживания России</a>
                                            </h3>
                                            <p>Официальная Анкара стремится вернуть расположение Вашингтона, хотя после истории с покупкой С-400 «Триумф» это нелегко. Тем не менее, в Турции нашли</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2021/06/13/568521126183.html" class="img-effect">
                                                <figure>
                                                <img alt="Российские истребители нанесли 12 авиаударов по позициям террористов в Идлибе" src="/uploads/posts/poster/1623568670_5102e596-9461-4060-8800-bde20afae570.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                                                         
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2021/06/13/568521126183.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2021/06/13/568521126183.html">Российские истребители нанесли 12 авиаударов по позициям террористов в Идлибе</a>
                                            </h3>
                                            <p>Россия совместно с правительственными силами Сирии продолжает зачищать страну от «остатков» террористов. Как стало известно нашему изданию, несколько</p>
                                         </div>
                                    </div>
                                </div>
					                   
                </div>
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-724782-10 -->
<div id="yandex_rtb_R-A-724782-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-724782-10",
                renderTo: "yandex_rtb_R-A-724782-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p>Информационное интернет-издание «INFORMING» </p> 
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '1932e4c4dcabec0a1f115551002dbda7f4fc1a18';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js -->
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>
        <!-- Popper js -->
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>
        <!-- Bootstrap js -->
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script>
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js -->
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>
        
        <!-- Magnific Popup -->
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>
        <!-- Ticker Js -->
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 3;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>