<!doctype html>
<html class="no-js" lang="">

    <head>
	    <meta charset="utf-8">
<title>Военкор Шурыгин проинформировал о подготовке ВС Украины к зимней наступательной кампании &raquo; Информинг. Информируем о главном</title>
<meta name="description" content="Военный эксперт, постоянный член «Изборского клуба» Владислав Шурыгин заявил, что появились признаки подготовки ВС Украины к зимнему наступлению.Как считает эксперт, по замыслу командования, обстрелы спровоцируют российское командование переместить центр усилий на донецкое направление с целью">
<meta name="keywords" content="наступление, Шурыгин, эксперт, боеспособных, самых, войск, Военный, скрытном, группировки, ударной, сосредоточении, также, формировании, умелом, подчеркивает, возможно, успешное, превосходит, Военкор, броситься">

<meta property="og:site_name" content="Информинг. Информируем о главном">
<meta property="og:type" content="article">
<meta property="og:title" content="Военкор Шурыгин проинформировал о подготовке ВС Украины к зимней наступательной кампании">
<meta property="og:url" content="https://informing.ru/2022/12/21/voenkor-shurygin-proinformiroval-o-podgotovke-vs-ukrainy-k-zimnej-nastupatelnoj-kampanii.html">
<meta property="og:image" content="https://informing.ru/uploads/posts/2022-12/1671647962_vsu.jpg">
<meta property="og:description" content="Военный эксперт, постоянный член «Изборского клуба» Владислав Шурыгин заявил, что появились признаки подготовки ВС Украины к зимнему наступлению. Как считает эксперт, по замыслу командования, обстрелы спровоцируют российское командование переместить центр усилий на донецкое направление с целью">
<link rel="search" type="application/opensearchdescription+xml" href="https://informing.ru/index.php?do=opensearch" title="Информинг. Информируем о главном">
<link rel="canonical" href="https://informing.ru/2022/12/21/voenkor-shurygin-proinformiroval-o-podgotovke-vs-ukrainy-k-zimnej-nastupatelnoj-kampanii.html">
<link rel="alternate" type="application/rss+xml" title="Информинг. Информируем о главном" href="https://informing.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=fcd61"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=fcd61" defer></script>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="og:image" content="https://informing.ru/uploads/posts/2022-12/1671647962_vsu.jpg">
        <!-- Favicon -->
        <link rel="shortcut icon" type="image/x-icon" href="/templates/NetNews/img/favicon.png">
        <!-- CSS -->
        <link rel="stylesheet" href="/templates/NetNews/css/main.css">
        <link rel="stylesheet" href="/templates/NetNews/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/meanmenu.min.css">
        <link rel="stylesheet" href="/templates/NetNews/css/font-awesome.css">
        <link rel="stylesheet" href="/templates/NetNews/css/style.css">
        <!-- Modernizr Js
        <script src="/templates/NetNews/js/modernizr-2.8.3.min.js"></script>  -->

        <!--luckyads--> <script async src="//jcyjly.com/071l17219/vil0pm03yqh8/768/quv/786ypkyjtr6v.php"></script> 
        <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
        <!--giraff <script type="text/javascript" src="https://code.giraff.io/data/widget-informingru.js" async></script> -->
        Yandex.RTB 
			<script>window.yaContextCb=window.yaContextCb||[]</script>
			<script src="https://yandex.ru/ads/system/context.js" async></script>
     </head>

    <body>
        <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an 
        <strong>outdated</strong> browser. Please 
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
    </p>
    <![endif]-->
        <!-- Add your site or application content here -->
        <div id="wrapper" class="wrapper">
            <!-- Header Area Start Here -->
            <header>
                <div id="header-layout2" class="header-style3">
                    <div class="header-top-bar">
                        <div class="top-bar-top bg-primarytextcolor">
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-8 col-md-12">
                                        <ul class="news-info-list text-center--md">
                                            <li><i class="fa fa-clock-o" aria-hidden="true"></i>сегодня: Среда, 21  Декабрь 2022</li>
                                        </ul>
                                    </div>
                                    <div class="col-lg-4 d-none d-lg-block">
                                        <ul class="header-social">
                                    		<li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    		<li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="top-bar-bottom d-none d-lg-block" style="background: #222;">
                            <div class="container">
                                <div class="row d-flex align-items-center">
                                    <div class="col-lg-6">
                                        <div class="logo-area">
                                            <a href="/" class="img-fluid">
                                                <img src="/templates/NetNews/img/NewLogo.png" alt="logo">
                                            </a>
                                        </div>
                                    </div>
                                    <div class="col-lg-6" style="overflow: hidden;">
                                        <div class="ne-banner-layout1 pull-right">
											
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="main-menu-area bg-primarytextcolor border-bottom" id="sticker">
                        <div class="container">
                            <div class="bg-primarytextcolor pl-15 pr-15">
                                <div class="row no-gutters d-flex align-items-center">
                                    <div class="col-lg-11 position-static d-none d-lg-block">
                                        <div class="ne-main-menu">
                                            <nav id="dropdown" style="text-align: right;">
                                                <ul>
                                					<li><a href="/russia/">Общество</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                			<li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            			</ul>                                                      
                                                    </li> 
                                					<li><a href="/world/">В мире</a>
                                        				<ul class="ne-dropdown-menu">
                                                			<li><a href="/ukraine/">Украина</a></li>
                                                			<li><a href="/syria/">Сирия</a></li>
                                                			<li><a href="/libya/">Ливия</a></li>
                                            				<li><a href="/military/">Военные новости</a></li>
                                            			</ul>                                                 
                                                    </li>                                                        
                                                    <li><a href="/politics/">Политика</a></li>
                                					<li><a href="/economics/">Экономика</a></li>
                                                    <li><a href="/incidents/">Происшествия</a></li>                                                    
                                					<li><a href="/technology/">Наука и техника</a>
                                            			<ul class="ne-dropdown-menu">
                                            				<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                			<li><a href="/technology/science/">Новости науки</a></li>
                                                			<li><a href="/technology/auto/">Автомобильные новости</a></li>
                                           				</ul>                                                       
                                                    </li>
                                                    <li><a href="/health/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                    <li><a href="/celebrities/">Знаменитости</a></li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>
                                    <div class="col-lg-1 col-md-12 text-right position-static">
                                        <div class="header-action-item on-mobile-fixed" style="right: 10px;">

                                                    <form  id="top-search-form" class="header-search-light">
                                                      <input name="story" type="text" placeholder="Поиск...">
                                                      <input type="hidden" name="do" value="search">
                                                      <input type="hidden" name="subaction" value="search">
                                                      <button type="submit"></button>
                                                    </form>

                                        </div>
                                    </div>
                                    

                                    
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- Header Area End Here -->
            <!-- News Feed Area Start Here -->
    
    
    
		<!-- Контент -->
		<div id='dle-content'>            <!-- News Details Page Area Start Here -->
            <section class="bg-body section-space-less30">                    
                <div class="container">
                    <div class="row">
                        
                        <div class="col-lg-8 col-md-12 mb-30">
                            
                            <div class="col-content">                             
                                <h1 class="title-semibold-dark">Военкор Шурыгин проинформировал о подготовке ВС Украины к зимней наступательной кампании</h1>
                                <img class="mb-10" style="float: right; margin-top: -15px; width: auto" src="/templates/NetNews/img/16+.png" alt="Image 16+">                                  
                                <ul class="post-info-dark mb-30">
                                    <!-- <li><a href="#"><i class="fa fa-user" aria-hidden="true"></i></a></li> -->
                                    <li><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i>Сегодня, 21:47</a></li>
                                    <!-- <li><a href="#"><i class="fa fa-eye" aria-hidden="true"></i> 14</a></li>
                                    <li><a href="#"><i class="fa fa-comments" aria-hidden="true"></i><a id="dle-comm-link" href="https://informing.ru/2022/12/21/voenkor-shurygin-proinformiroval-o-podgotovke-vs-ukrainy-k-zimnej-nastupatelnoj-kampanii.html#comment">0</a></a></li> -->
                                </ul>   
                            	
                                
                                <div class="position-relative mb-30">
                                    <img alt="Военкор Шурыгин проинформировал о подготовке ВС Украины к зимней наступательной кампании" src="/uploads/posts/2022-12/1671647962_vsu.jpg" class="img-fluid">
                                    <div class="topic-box-top-sm"><div class="topic-box-sm color-cinnabar mb-20">Политика</div></div>
                                   	
                                    <div class="poster-description">Фото из открытых источников</div>                                 
                                </div>
                                  
                                
                            </div>
							<div class="clear"></div>
                            <div class="mb-20"> <!-- Yandex.RTB R-A-137716-7 -->
<div id="yandex_rtb_R-A-137716-7"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-137716-7',
    blockId: 'R-A-137716-7'
  })
})</script></div>                            
                            <div class="clear"></div>

                        	<div class="col-content mb-30" style="overflow: hidden;">                                  
								<div class="news-details-layout1">                                   
                                    <div  style="text-align: justify;"><p>Военный эксперт, постоянный член «Изборского клуба» Владислав Шурыгин заявил, что появились признаки подготовки ВС Украины к зимнему наступлению.</p>
<p>Как считает эксперт, по замыслу командования, обстрелы спровоцируют российское командование переместить центр усилий на донецкое направление с целью отбросить украинские силы от Донецка.</p>
<p>Шурыгин делает вывод, что ВСУ ведут скрытную перегруппировку войск, тем самым собирая самых опытных и боеспособных бойцов в районах сосредоточения. Также ВСУ подтягивают современную артиллерию и резервы туда, откуда будет удобно броситься в наступление.</p>
<p>Военкор подчеркивает, что успешное наступление возможно при скрытном умелом формировании, а также сосредоточении ударной группировки, которая ВС РФ превосходит в полосе наступления в пять раз и больше. Это делается за счет оголения второстепенных участков или районов с выстроенной глубокоэшелонированной обороной и отводом с них войск в состав ударных сил самых боеспособных частей.</p>
<p>В завершении публицист предположил, что главком ВСУ Валерий Залужный решится на зимнее наступление.</p>
<p><span>Отметим, что СВО на территории Украины продолжается более 300 дней. </span></p></div>

                                    
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Informing», <br>зарегистрировно Роскомнадзором ИА № ФС 77-79529</p>    
									
                                    
                                     
                                    <div class="clear"></div>    

                                    <div class="text-center" style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               			<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «INFORMING» в источники новостей</span></div> 
                                		<div style="Width:33%;float: left;padding: 0 10px;">
                                			<a href="https://yandex.ru/news/?favid=254090718&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" ></a>
                                		</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                			<a href="https://news.google.com/u/0/publications/CAAqBwgKMJ3Mnwswqta3Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" ></a>
                               			</div>
                                		<div style="Width:33%;float: right;padding: 0 10px;">
                                        	<a href="https://zen.yandex.ru/informing.ru" target="_blank" rel="nofollow noopener"><img src="/img/Z-news.jpg" ></a>
                               			</div>                                          
                                        <div class="clear"></div>
                                        
                                		<div class="post-share-area item-shadow-1 mt-20" style="min-height: 134px;">
                                    		<p>Не забудьте поделиться новостью!</p>
                                        	
											<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1892820" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="informing" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="informing" data-follow-tw="InformingRu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="informingru" class="uptolike-buttons" ></div>
										</div>                                        
                                        
                                        <div class="clear"></div>
                                    </div>                                           
                                    
                                    <div class="tags"></div>                                    

                                                                   
                            	</div>

                                <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">                                
                            		<div class="sidebar-box">
                                		<div class="topic-border color-cod-gray mb-5">
                                    		<div class="topic-box-lg color-cod-gray">Лента</div>
                                		</div>
                                    	                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/21/voenkor-shurygin-proinformiroval-o-podgotovke-vs-ukrainy-k-zimnej-nastupatelnoj-kampanii.html">Военкор Шурыгин проинформировал о подготовке ВС Украины к зимней наступательной кампании</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 21:47</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/21/mk-putin-i-shojgu-splanirovali-buduschee-rf-i-hod-svo-na-2023-god.html">Путин и Шойгу спланировали будущее РФ и ход СВО на 2023 год</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 21:46</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/20/568521178179.html">Представитель российского МИДа сделал заявление о политике ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 08:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/12/568521177432.html">Байден дал Зеленскому щедрое обещание по поставкам вооружения для армии ВС Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-12-2022, 11:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/09/mobilizovannogo-otca-troih-detej-iz-tavdy-vernuli-domoj-iz-svo.html">Мобилизованного отца троих детей из Тавды вернули домой из СВО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 9-12-2022, 10:23</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/08/568521177108.html">Министры иностранных дел Индии и Германии провели переговоры</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-12-2022, 11:38</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/12/02/568521176629.html">Мишустин и Арипов рассказали о сотрудничестве российских и узбекистанских предприятий</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-12-2022, 13:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/30/568521176423.html">Климов выразил мнение об отношении западных политиков к переговорам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-11-2022, 12:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/24/568521175965.html">Forbes назвал печальные сценарии для Украины при повторении массированных ракетных ударов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-11-2022, 22:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/kak-mozhno-poluchit-dlinnuju-shengenskuju-vizu-v-sovremennyh-realijah-lichnyj-opyt.html">Как можно получить длинную шенгенскую визу в современных реалиях. Личный опыт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-11-2022, 21:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/22/tajnaja-biografija-borrelja-shans-rossii-oderzhat-sokrushitelnuju-pobedu-nad-es.html">Тайная биография Борреля - шанс России одержать сокрушительную победу над ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-11-2022, 20:22</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/18/v-administracii-belgoroda-razjasnili-chem-ukrytija-otlichajutsja-ot-bomboubezhisch.html">В администрации Белгорода разъяснили, чем укрытия отличаются от бомбоубежищ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-11-2022, 12:18</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/17/568521175397.html">SMH: в Австралии захотели конфликта блока НАТО с Россией из-за ракетного инцидента в Польше</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-11-2022, 21:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/17/568521175393.html">Independent: США и РФ не захотели, чтобы военный конфликт вышел за территорию Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-11-2022, 19:28</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/15/my-nikomu-ne-nuzhny-ukrainskie-pereselency-rasskazali-pochemu-hotjat-uehat-iz-peterburga.html">«Мы никому не нужны». Украинские переселенцы рассказали, почему они хотят уехать из Петербурга</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-11-2022, 21:01</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/14/otstavnoj-general-ssha-ben-hodzhes-prognoziruet-zimoj-nastuplenie-vs-ukrainy-v-krymu.html">Отставной генерал США Бен Ходжес прогнозирует зимой наступление ВС Украины в Крыму</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-11-2022, 21:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/11/polkovnik-matvijchuk-na-ukraine-ponimajut-chto-rossija-herson-im-ne-ostavila.html">Полковник Матвийчук: на Украине понимают, что Россия Херсон им не оставила</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-11-2022, 15:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/11/mk-oficer-specnaza-matvijchuk-nazval-napravlenie-perebroski-vs-ukrainy-ot-hersona.html">«МК»: Офицер спецназа Матвийчук назвал направление переброски ВСУ от Херсона в ноябре 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-11-2022, 15:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/11/568521174853.html">Марков: Переговоры РФ с главами Армении и ЦАР пугают больше, чем трагедия Херсона</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-11-2022, 15:43</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://informing.ru/2022/11/11/pervye-foto-v-hersone-nachali-vyveshivat-ukrainskie-flagi.html">Первые фото: В Херсоне ВСУ начали вывешивать украинские флаги</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-11-2022, 15:35</p>
                                    </div>
                                </div>


			    					</div>  
                            	</div> 
                                
                            </div>                            
                            
                            

                            <div class="clear"></div>

                            <div style="margin-top: 20px">
                                <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="24103"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>
                            </div>                              
                            
                            <div id="dpad" class="dpad comments-area">
                                 <h2 class="title-semibold-dark size-xl border-bottom mb-40 pb-20">ОБСУДИТЬ</h2>
                                 <div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 75733});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                            </div>
                                                        
			                                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/volodin-otreagiroval-na-obraschenie-prigozhina-po-situacii-s-pohoronami-geroja-svo-menshikova.html" class="img-effect">
                                                <figure>
                                                <img alt="Володин отреагировал на обращение Пригожина по ситуации с похоронами героя СВО Меньшикова" src="/uploads/posts/2022-12/1671439159_8xorp0avszyv9ohsz3qahwmkuseybwur.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/volodin-otreagiroval-na-obraschenie-prigozhina-po-situacii-s-pohoronami-geroja-svo-menshikova.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 11:46</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/volodin-otreagiroval-na-obraschenie-prigozhina-po-situacii-s-pohoronami-geroja-svo-menshikova.html">Володин отреагировал на обращение Пригожина по ситуации с похоронами героя СВО Меньшикова</a>
                                            </h3>
                                            <p>Председатель Государственной Думы Вячеслав Володин отреагировал на обращение бизнесмена Евгения Пригожина, попросившего прислать в Петербург</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/hachapuri-vam-bolshe-ne-vidat-gruzija-zakryvaet-vezd-dlja-grazhdan-rf.html" class="img-effect">
                                                <figure>
                                                <img alt="«Хачапури вам больше не видать». Грузия закрывает въезд для граждан РФ?" src="/uploads/posts/2022-12/1671473635_kmo_175811_00019_1_t218_192209.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/hachapuri-vam-bolshe-ne-vidat-gruzija-zakryvaet-vezd-dlja-grazhdan-rf.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 20:07</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/hachapuri-vam-bolshe-ne-vidat-gruzija-zakryvaet-vezd-dlja-grazhdan-rf.html">«Хачапури вам больше не видать». Грузия закрывает въезд для граждан РФ?</a>
                                            </h3>
                                            <p>Президент Грузии Саломе Зурабишвили выступила с заявлением ограничить пребывание граждан России в стране 90 днями. Однако такое предложение негативно</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/prigozhin-obratilsja-v-gosdumu-k-sergeju-mironovu-posle-otkaza-beglova-v-zahoronenii-geroja-chvk-vagner-na-alee-slavy.html" class="img-effect">
                                                <figure>
                                                <img alt="Пригожин обратился в Госдуму к Сергею Миронову после отказа Беглова в захоронении героя ЧВК «Вагнер» на Алее Славы" src="/uploads/posts/2022-12/1671467903_04.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/prigozhin-obratilsja-v-gosdumu-k-sergeju-mironovu-posle-otkaza-beglova-v-zahoronenii-geroja-chvk-vagner-na-alee-slavy.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 19:47</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/prigozhin-obratilsja-v-gosdumu-k-sergeju-mironovu-posle-otkaza-beglova-v-zahoronenii-geroja-chvk-vagner-na-alee-slavy.html">Пригожин обратился в Госдуму к Сергею Миронову после отказа Беглова в захоронении героя ЧВК «Вагнер» на Алее Славы</a>
                                            </h3>
                                            <p>Бизнесмен Евгений Пригожин обратился к депутату Государственной думы, лидеру «Справедливой России — За правду» Сергею Миронову с просьбой помочь с</p>
                                         </div>
                                    </div>
                                </div>
		                    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-137716-8 -->
<div id="yandex_rtb_R-A-137716-8"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-137716-8',
    blockId: 'R-A-137716-8'
  })
})</script>
    
</div> 
                            <div class="dle_b_tizer-slide-2" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112345'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112345,
			containerId: 'containerId112345'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script></div>
							                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/21/kuda-propal-veduschij-teleigry-sto-k-odnomu-aleksandr-gurevich-posle-kritiki-svo.html" class="img-effect">
                                                <figure>
                                                <img alt="Телеведущий Александр Гуревич уволился после критики СВО ВС РФ и закрытия телешоу «Сто к одному»" src="/uploads/posts/2022-12/1671636813_gu.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/21/kuda-propal-veduschij-teleigry-sto-k-odnomu-aleksandr-gurevich-posle-kritiki-svo.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Сегодня, 17:26</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/21/kuda-propal-veduschij-teleigry-sto-k-odnomu-aleksandr-gurevich-posle-kritiki-svo.html">Телеведущий Александр Гуревич уволился после критики СВО ВС РФ и закрытия телешоу «Сто к одному»</a>
                                            </h3>
                                            <p>Бессменным ведущим российского шоу "Сто к одному" являлся Александр Гуревич. В 2022 году он принял решение уйти из развлекательной программы после</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/iz-teleshou-superstar-ubrali-irinu-saltykovu-ispolnivshuju-pesnju-byvshego-supurga-belaja-noch.html" class="img-effect">
                                                <figure>
                                                <img alt="Из телешоу «Суперстар! Возвращение» убрали Ирину Салтыкову, исполнившую песню бывшего мужа «Белая ночь»" src="/uploads/posts/2022-12/1671429246_sal.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/iz-teleshou-superstar-ubrali-irinu-saltykovu-ispolnivshuju-pesnju-byvshego-supurga-belaja-noch.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 07:43</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/iz-teleshou-superstar-ubrali-irinu-saltykovu-ispolnivshuju-pesnju-byvshego-supurga-belaja-noch.html">Из телешоу «Суперстар! Возвращение» убрали Ирину Салтыкову, исполнившую песню бывшего мужа «Белая ночь»</a>
                                            </h3>
                                            <p>На канале НТВ вышел седьмой выпуск третьего сезона шоу «Суперстар! Возвращение». Оставшимся шести участникам предстояло исполнить песни 90-х. Темой</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/20/akter-sergej-peregudov-proinformiroval-o-rabote-s-elenoj-jakovlevoj-i-nedavnej-zhenitbe.html" class="img-effect">
                                                <figure>
                                                <img alt="Актер Сергей Перегудов проинформировал о работе с Еленой Яковлевой и недавней женитьбе" src="/uploads/posts/2022-12/1671526323_1048920.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/20/akter-sergej-peregudov-proinformiroval-o-rabote-s-elenoj-jakovlevoj-i-nedavnej-zhenitbe.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 10:45</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/20/akter-sergej-peregudov-proinformiroval-o-rabote-s-elenoj-jakovlevoj-i-nedavnej-zhenitbe.html">Актер Сергей Перегудов проинформировал о работе с Еленой Яковлевой и недавней женитьбе</a>
                                            </h3>
                                            <p>В новом ироничном телевизионном ериале «Дама с собачкой» на телеканале «Россия 1» Сергей Перегудов сыграл следователя, который помогает главной</p>
                                         </div>
                                    </div>
                                </div>

                            
                            
                            
                            
                            
                        </div>                        
                        

                        <div class="ne-sidebar sidebar-break-md col-lg-4 col-md-12 widget-area-5">
                            <div class="theiaStickySidebar"> 
                                
                            	<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div data-la-block="17f4c0cc-1bc1-48f9-bdb2-56cb0868a29e"></div>
</div>
                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-137716-12 -->
<div id="yandex_rtb_R-A-137716-12"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-137716-12',
    blockId: 'R-A-137716-12'
  })
})</script>
    
</div>   
 								<div class="sidebar-box">
	<div class="topic-border color-cod-gray mb-10">
		<div class="topic-box-lg color-cod-gray">Новости партнеров</div>
	</div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="24102"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                                                                
                            	<div class="sidebar-box">
    
<!-- Yandex.RTB R-A-137716-14 -->
<div id="yandex_rtb_R-A-137716-14"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-137716-14',
    blockId: 'R-A-137716-14'
  })
})</script>
    
</div>							                       
                        	</div>
                        </div>
                    </div>   
		                                            <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/20/568521178237.html" class="img-effect">
                                                <figure>
                                                <img alt="Политические руководители новых регионов РФ получили государственные награды" src="/uploads/posts/poster/1671539433_fd55e653135b4efe950f24bfe1ebef5f_o.jpg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/20/568521178237.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> Вчера, 15:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/20/568521178237.html">Политические руководители новых регионов РФ получили государственные награды</a>
                                            </h3>
                                            <p>Российский президент вручил награды временно исполняющим обязанности политических руководителей Луганской и Донецкой народных республик Пасечнику и</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/568521178102.html" class="img-effect">
                                                <figure>
                                                <img alt="Хазин выразил мнение о положении Трампа" src="/uploads/posts/poster/1671432183_cc4e0ef5-9961-4e5b-a343-c2fb374a2836.jpeg" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/568521178102.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 09:43</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/568521178102.html">Хазин выразил мнение о положении Трампа</a>
                                            </h3>
                                            <p>Экономист Хазин считает, что занимавший ранее должность президента США Трамп не одержит победу на следующих выборах политического руководителя</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/568521178093.html" class="img-effect">
                                                <figure>
                                                <img alt="Журналисты Sohu рассказали о противостоянии ЕС и РФ" src="/uploads/posts/poster/1671427762_d5f360a4-c5d8-4f82-b8d1-d20766c0c7a9.png" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/568521178093.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 08:33</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/568521178093.html">Журналисты Sohu рассказали о противостоянии ЕС и РФ</a>
                                            </h3>
                                            <p>Журналисты издания Sohu считают, что Российская Федерация дала сильный ответ на введение западными государствам очередного, уже девятого по счету,</p>
                                         </div>
                                    </div>
                                </div>                                <div class="col-xl-12 col-lg-6 col-md-6 col-sm-12">
                                    <div class="media media-none--lg mb-30">
                                        
                                        
                                        <div class="position-relative width-40">          
                                            <a href="https://informing.ru/2022/12/19/568521178088.html" class="img-effect">
                                                <figure>
                                                <img alt="Мадуро поздравил Аргентину" src="/uploads/posts/poster/1671425871_a98179ca-9cf8-4721-9ae0-58dd0084ab2c.png" class="img-fluid">
                                            	</figure>
                                            </a>
                                            
                                            
                                        </div>
                                          
                                        
                                        <div class="media-body p-mb-none-child media-margin30">
                                            <div class="post-date-dark">
                                                <ul>
                                                    <!-- <li><i class="fa fa-user" aria-hidden="true"></i><a href="https://informing.ru/2022/12/19/568521178088.html"> {ufullname}</a></li> -->
                                                    <li><i class="fa fa-calendar" aria-hidden="true"></i> 19-12-2022, 08:03</li>
                                                </ul>
                                            </div>
                                            <h3 class="title-semibold-dark size-lg mb-15">
                                                <a href="https://informing.ru/2022/12/19/568521178088.html">Мадуро поздравил Аргентину</a>
                                            </h3>
                                            <p>Политический руководитель Венесуэлы Мадуро обратился с поздравлениями к Аргентине за победу ее сборной команды в финальном матче чемпионата мира по</p>
                                         </div>
                                    </div>
                                </div>                
                </div>
                <div class="adsense"></div>                      
            </section>                                                   
                  </div>
		
    
            
	
        <div class="container">
			<!-- Yandex.RTB R-A-137716-11 -->
<div id="yandex_rtb_R-A-137716-11"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-137716-11',
    blockId: 'R-A-137716-11'
  })
})</script>
        </div>
	  
            
            <footer>
                <div class="footer-area-top">
                    <div class="container">
                        <div class="row">
                            
                            <div class="col-lg-10 col-md-10 col-sm-12">
                                <div class="footer-box">
                                	<h2 class="title-bold-light title-bar-left text-uppercase">«INFORMING»</h2>
                                	<p style="color: #b0a1a1;">Информационное интернет-издание «INFORMING» <br><br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «INFORMING.ru» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
    
									<br>                                
									<h2 class="title-bold-light title-bar-left text-uppercase">Информация для читателей</h2>

									<p style="color: #b0a1a1;">
					                В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля».
									Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба». 
									</p>                                    
                                    
                                </div>
                            </div>
                            <div class="col-lg-2 col-md-2 col-sm-12">
                                <div class="footer-box">
                                    <ul class="popular-categories">
                                    	<li><a href="/">Главная</a></li>                                    
                                    	<li><a href="/about-us.html">Об издании</a></li>
                                    	<li><a href="/press/">Пресс-релизы</a></li>
                                        
                                    </ul>
                                </div>
                            </div>

                            
                            
                        </div>
                    </div>
                </div>
                <div class="footer-area-bottom">
                    <div class="container">
                        <div class="row">
                            <div class="col-12 text-center">
                                <p><span>Copyright © 2021 <a href="https://INFORMING.RU/">«INFORMING.RU»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span></p>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
            <!-- Footer Area End Here -->
        </div>
        <!-- Wrapper End -->
        <!-- jquery-->
        <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '050586230350bfd14dc60b5920cf7455282ec0a9';
var dle_group      = 5;
var dle_skin       = 'NetNews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
        <!-- Plugins js 
        <script src="/templates/NetNews/js/plugins.js " type="text/javascript"></script>-->
        <!-- Popper js 
        <script src="/templates/NetNews/js/popper.js " type="text/javascript"></script>-->
        <!-- Bootstrap js 
        <script src="/templates/NetNews/js/bootstrap.min.js " type="text/javascript"></script>-->
        <!-- WOW JS -->
        <script src="/templates/NetNews/js/wow.min.js"></script> 
        <!-- Meanmenu Js -->
        <script src="/templates/NetNews/js/jquery.meanmenu.min.js " type="text/javascript"></script>
        <!-- Srollup js -->
        <script src="/templates/NetNews/js/jquery.scrollUp.min.js " type="text/javascript"></script>
        <!-- jquery.counterup js 
        <script src="/templates/NetNews/js/jquery.counterup.min.js"></script>
        <script src="/templates/NetNews/js/waypoints.min.js"></script>-->
        
        <!-- Magnific Popup 
        <script src="/templates/NetNews/js/jquery.magnific-popup.min.js"></script>-->
        <!-- Ticker Js 
        <script src="/templates/NetNews/js/ticker.js" type="text/javascript"></script>-->
        <!-- Custom Js -->
        <script src="/templates/NetNews/js/main.js?v=10" type="text/javascript"></script>
        
		
		<script src="/templates/NetNews/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
		<script src="/templates/NetNews/js/ResizeSensor.min.js" charset="utf-8"></script>
			<script>
					$(document).ready(function() {		
					$('.sidebar, .widget-area-5').theiaStickySidebar({
					additionalMarginTop: 30,
					additionalMarginBottom: 30
					});
					});		
			</script>	
		
        
 		
    	<!-- Вставка adsense -->
		<script type="text/javascript">
		$(function(){
		var insert_after = 2;
		var n =   parseInt($(".news-details-layout1 p").length);
		if (n >= insert_after){
			$($(".news-details-layout1 p")[insert_after]).after($(".adsense"));
			};
		});
		</script> 
    	<!-- Подпись фото -->  
                
		<script>
		jQuery(document).ready(function($) {
			$('.news-details-layout1 img').each(function() {
				var $this = $(this);
				if ($this.attr('alt')) {
					$this.replaceWith(function() {
						return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
					});
				};
			});
		});
		</script>         
         
        
      
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52574710, "init", {
        id:52574710,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52574710" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
     
    </body>
</html>